<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="nl">

<head profile="http://gmpg.org/xfn/11">
<meta name="verification" content="da8b753f1c6d0804edbae7b3c0c64696" />
<meta name="google-site-verification" content="iuBw8vmiGiCYwZRkUA1xN2gbibUeBPEiGSH9e6k8puA" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Zo werkt Snapseed - Breekpunt.nl  : Breekpunt.nl</title>

<link rel="stylesheet" href="http://www.breekpunt.nl/wp-content/themes/wp-bold110/style.css" type="text/css" media="screen" />

<link rel="stylesheet" href="http://www.breekpunt.nl/wp-content/themes/wp-bold110/style-font.css" type="text/css" media="screen" />

	<!-- Responsive Design Resources -->
	<link rel="stylesheet" href="http://www.breekpunt.nl/wp-content/themes/wp-bold110/style-responsive.css" type="text/css" media="screen" />
	<meta name="viewport" content="width=device-width,initial-scale=1" />

<link rel="pingback" href="http://www.breekpunt.nl/xmlrpc.php" />

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="http://www.breekpunt.nl/2021/10/zo-werkt-snapseed/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Zo werkt Snapseed - Breekpunt.nl" />
	<meta property="og:description" content="Snapseed is een populaire, gratis fotobewerkingsapp van Google voor Android en iOS. In de smartphonefotografie is het een veelgebruikt programma. Zo werkt Snapseed (ISBN 9789463562362) is het eerste volledige Nederlandstalige handboek over Snapseed. Auteur Kees Smolders behandelt álle mogelijkheden van de app en het gaat uitgebreid in op elk (sub)menu. Dit boek is voor de [&hellip;]" />
	<meta property="og:url" content="http://www.breekpunt.nl/2021/10/zo-werkt-snapseed/" />
	<meta property="og:site_name" content="Breekpunt.nl" />
	<meta property="article:published_time" content="2021-10-19T22:02:11+00:00" />
	<meta property="article:modified_time" content="2021-10-14T12:04:17+00:00" />
	<meta property="og:image" content="http://www.breekpunt.nl/wp-content/uploads/2021/10/9789463562362-slider.jpg" />
	<meta property="og:image:width" content="630" />
	<meta property="og:image:height" content="315" />
	<meta name="twitter:label1" content="Geschreven door" />
	<meta name="twitter:data1" content="Redactie" />
	<meta name="twitter:label2" content="Geschatte leestijd" />
	<meta name="twitter:data2" content="1 minuut" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.breekpunt.nl/#website","url":"http://www.breekpunt.nl/","name":"Breekpunt.nl","description":"Alles over ICT voor thuis","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://www.breekpunt.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"http://www.breekpunt.nl/2021/10/zo-werkt-snapseed/#primaryimage","inLanguage":"nl","url":"http://www.breekpunt.nl/wp-content/uploads/2021/10/9789463562362-slider.jpg","contentUrl":"http://www.breekpunt.nl/wp-content/uploads/2021/10/9789463562362-slider.jpg","width":630,"height":315},{"@type":"WebPage","@id":"http://www.breekpunt.nl/2021/10/zo-werkt-snapseed/#webpage","url":"http://www.breekpunt.nl/2021/10/zo-werkt-snapseed/","name":"Zo werkt Snapseed - Breekpunt.nl","isPartOf":{"@id":"http://www.breekpunt.nl/#website"},"primaryImageOfPage":{"@id":"http://www.breekpunt.nl/2021/10/zo-werkt-snapseed/#primaryimage"},"datePublished":"2021-10-19T22:02:11+00:00","dateModified":"2021-10-14T12:04:17+00:00","author":{"@id":"http://www.breekpunt.nl/#/schema/person/59f55c02c76fe0f4c3455656628df0b5"},"breadcrumb":{"@id":"http://www.breekpunt.nl/2021/10/zo-werkt-snapseed/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["http://www.breekpunt.nl/2021/10/zo-werkt-snapseed/"]}]},{"@type":"BreadcrumbList","@id":"http://www.breekpunt.nl/2021/10/zo-werkt-snapseed/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://www.breekpunt.nl/"},{"@type":"ListItem","position":2,"name":"Zo werkt Snapseed"}]},{"@type":"Person","@id":"http://www.breekpunt.nl/#/schema/person/59f55c02c76fe0f4c3455656628df0b5","name":"Redactie","image":{"@type":"ImageObject","@id":"http://www.breekpunt.nl/#personlogo","inLanguage":"nl","url":"http://2.gravatar.com/avatar/8b65579399ca4adc45553280abfab20e?s=96&d=blank&r=g","contentUrl":"http://2.gravatar.com/avatar/8b65579399ca4adc45553280abfab20e?s=96&d=blank&r=g","caption":"Redactie"},"url":"http://www.breekpunt.nl/author/redactie/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Breekpunt.nl &raquo; Feed" href="http://www.breekpunt.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Breekpunt.nl &raquo; Reactiesfeed" href="http://www.breekpunt.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Breekpunt.nl &raquo; Zo werkt Snapseed Reactiesfeed" href="http://www.breekpunt.nl/2021/10/zo-werkt-snapseed/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-490290-2"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.breekpunt.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='custom-recent-posts-css'  href='http://www.breekpunt.nl/wp-content/plugins/custom-recent-posts/custom-recent-posts.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.breekpunt.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.breekpunt.nl/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.breekpunt.nl/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.breekpunt.nl/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.breekpunt.nl/wp-content/plugins/jetpack/css/jetpack.css?ver=10.2' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.breekpunt.nl","hash_tracking":"false","ua":"UA-490290-2","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.1.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/themes/wp-bold110/js/external.js?ver=5.8.1' id='external-js'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/themes/wp-bold110/js/suckerfish.js?ver=5.8.1' id='suckerfish-js'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/themes/wp-bold110/js/jquery.mobilemenu.js?ver=5.8.1' id='mobilmenu-js'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/themes/wp-bold110/js/flexslider.js?ver=5.8.1' id='flexslider-js'></script>
<link rel="https://api.w.org/" href="http://www.breekpunt.nl/wp-json/" /><link rel="alternate" type="application/json" href="http://www.breekpunt.nl/wp-json/wp/v2/posts/5548" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.breekpunt.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.breekpunt.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://wp.me/p6IWlD-1ru' />
<link rel="alternate" type="application/json+oembed" href="http://www.breekpunt.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.breekpunt.nl%2F2021%2F10%2Fzo-werkt-snapseed%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.breekpunt.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.breekpunt.nl%2F2021%2F10%2Fzo-werkt-snapseed%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		
<!-- Alternate Stylesheet -->
<link href="http://www.breekpunt.nl/wp-content/themes/wp-bold110/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Styles from Theme Setting Page -->
<style type="text/css">
body {background:#bababa;}
#sitetitle,#sitetitle .title {text-align:left;}
#sitetitle,#logo {float:left;width:49%;}
#sitetitle .title {font-size:40px;font-weight:bold;}
#sitetitle .title,#sitetitle .description {float:none;text-indent:-999em;position:absolute;display:none;left:-999em;}
#header {padding:20px 2%;max-width:none;background-color:#ffffff;}
#topnav,#topnav ul ul a {font-size:12pt;}
#catnav,#catnav ul ul a {background-color:#ff6600;}
#catnav {border:0;} #catnav ul ul,#catnav ul ul a {border-color:#fff;}
#catnav ul a,#catnav ul ul a {color:#ffffff;}
#catnav ul a:hover,#catnav ul ul a:hover {color:#ffffff;}
#catnav ul a:hover,#catnav ul ul a:hover {background-color:#ff6600;}
#footer {font-size:8pt;}
</style>

<!-- Styles from custom.css -->
<link href="http://www.breekpunt.nl/wp-content/themes/wp-bold110/custom.css" rel="stylesheet" type="text/css" />

	<!-- MobileMenu JS -->
	<script type="text/javascript">
		jQuery(function () {
			jQuery('.nav').mobileMenu({ defaultText: 'Navigate to ...' });
			jQuery('.catnav').mobileMenu({ defaultText: 'Navigate to ... ', className: 'select-menu-catnav' });
		});
	</script>

	<!-- Media Queries Script for IE8 and Older -->
	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>

</head>

<body class="post-template-default single single-post postid-5548 single-format-standard c-sw">

<div id="outer-wrap">

	<div id="wrap">

		<div id="header">
			<div id="head-content" class="clearfix">
									<div id="logo">
						<a href="http://www.breekpunt.nl" title="Breekpunt.nl"><img src="/logo.gif" alt="Breekpunt.nl" /></a>
					</div>
								<div class="head-banner468">
	<a href="https://partnerprogramma.bol.com/click/click?p=1&t=url&s=1597&url=http%3A//www.bol.com/nl/computer/index.html&f=BAN&name=Computer algemeen" target="_blank"><img src="http://www.bol.com/nl/upload/banners/computer_141108_468x60.jpg" width="468" height="60" alt="Computer algemeen"  /></a><img src="https://partnerprogramma.bol.com/click/impression?p=1&s=1597&t=url&f=BAN&name=Computer algemeen" width="1" height="1" /></div>
			</div>
		</div>

				<div id="topnav">
							<ul class="nav clearfix">
					<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a href="/">Home</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="http://www.breekpunt.nl/beeld-geluid/">Beeld &#038; Geluid</a></li>
<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-797"><a href="http://www.breekpunt.nl/boeken/">Boeken</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="http://www.breekpunt.nl/domotica/">Domotica</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.breekpunt.nl/fotografie-film/">Fotografie &#038; Film</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.breekpunt.nl/gaming/">Gaming</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.breekpunt.nl/home-office/">Home Office</a></li>
				</ul>
					</div>
		
		
		
	
	<div id="page" class="clearfix">

		<div id="contentleft" class="clearfix">

			
			
			
			<div id="content" class="maincontent">

				

				<div class="post" id="post-main-5548">

					
					<div class="entry clearfix">

						<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">20 oktober 2021</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2021/10/zo-werkt-snapseed/" rel="nofollow" title="Permanent Link to Zo werkt Snapseed">Lees verder &rarr;</a></span>

</div>
						
						<div class="entry-content">

							<h1 class="post-title"><a href="http://www.breekpunt.nl/2021/10/zo-werkt-snapseed/" rel="bookmark" title="Permanent Link to Zo werkt Snapseed">Zo werkt Snapseed</a></h1>

							<p>Snapseed is een populaire, gratis fotobewerkingsapp van Google voor Android en iOS. In de smartphonefotografie is het een veelgebruikt programma. <strong>Zo werkt Snapseed</strong> (ISBN 9789463562362) is het eerste volledige Nederlandstalige handboek over Snapseed. Auteur Kees Smolders behandelt álle mogelijkheden van de app en het gaat uitgebreid in op elk (sub)menu.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-16219" src="http://www.pixelmania.nl/wp-content/uploads/2021/10/9789463562362-boek.jpg" alt="" width="364" height="450" /></p>
<p>Dit boek is voor de smartphonegebruiker die fotografeert en méér wil doen met zijn of haar opnamen dan puur registreren met onbewerkte foto&#8217;s. Die gebruikers kunnen geïnteresseerde beginners zijn, fotohobbyisten, kunstenaars, maar ook meer zakelijke professionals die de smartphone steeds meer als hulpmiddel of zelfs als eerste camera gebruiken. Dit 154 pagina’s dikke boek telt zes hoofdstukken. De volgorde van de onderwerpen volgt de structuur van Snapseed. Het eerste hoofdstuk betreft een korte inleiding. Aan bod komen zaken zoals het nut van het boek, fotograferen met een smartphone, en traditionele en creatieve beeldbewerking. Het tweede hoofdstuk gaat in op het installeren en bedienen van Snapseed. De ingebouwde Looks, dat zijn presets, voorinstellingen, stijlen, kant-en-klaar filters of standaardaanpassingen, staan centraal in het derde hoofdstuk en in het vierde hoofdstuk passeren alle gereedschappen de revue. In het vijfde hoofdstuk wordt extra uitleg gegeven over zaken als het histogram, curven, kleurtemperatuur en witbalans, RAW-bestanden ontwikkelen, en een gereedschap of look selectief toepassen. In het laatste hoofdstuk worden enkele voorbeeldbewerkingen in de vorm van voor en na beelden getoond. Het is een praktisch geschreven boek, dat ook prima bruikbaar is als naslag- en opzoekboek. Het bevat meer dan 140 schermafbeeldingen met uitleg en uitvoeringsstappen. Het boek kost € 24,99 en is onder andere te koop bij <a href="https://partner.bol.com/click/click?p=2&amp;t=url&amp;s=1834&amp;f=TXL&amp;url=https%3A%2F%2Fwww.bol.com%2Fnl%2Fnl%2Fp%2Fzo-werkt-snapseed%2F9300000041105103%2F&amp;name=zo%20werkt%20-%20Snapseed%2C%20Kees%20Molders&amp;subid=DUUREN" target="_blank" rel="noopener"><strong>bol.com</strong></a>.</p>

							
						</div>

						<div class="meta-cats-tags clearfix">
	<span class="cats">Geplaatst in: <a href="http://www.breekpunt.nl/boeken/" rel="category tag">Boeken</a></span>
	</div>
						
						<div id="related" class="clearfix">

	<div class="subscribe">

		<h3>Abonneer</h3>

		<p>Als dit artikel u bevalt, abonneer u dan op onze RSS feed.</p>

		
		<div class="sub-icons clearfix">

	<a title="Subscribe via RSS Feed" href="http://www.breekpunt.nl/feed/"><img class="rss-sub" src="http://www.breekpunt.nl/wp-content/themes/wp-bold110/images/feed.png" alt="Subscribe via RSS Feed" align="top" /></a>










</div>
	</div>

</div>
					</div>

				</div>

				
<!-- You can start editing here. -->

<div id="comments">

	<div class="allcomments">

		
							<p class="nocomments">&nbsp;</p>
			
		
	</div><!-- End .allcomments div. -->

	
</div><!-- End #comments div. -->

			</div>

			
		</div>


		<div id="contentright">

			<div id="sidebar" class="clearfix">
				<div id="search-3" class="widget widget_search"><div class="widget-wrap"><form id="searchform" method="get" action="http://www.breekpunt.nl/" ><input type="text" value="Typ zoekopdracht" onfocus="if (this.value == 'Typ zoekopdracht') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Typ zoekopdracht';}" size="18" maxlength="50" name="s" id="searchfield" /><input type="submit" value="zoeken" id="submitbutton" /></form>
</div></div><div id="banner300-widget-2" class="widget banner300"><div class="widget-wrap"><script type="text/javascript" language="javascript">var bol_pml={"id":"bol_script1505847981237","baseUrl":"partnerprogramma.bol.com","secure":false,"nrProducts":"5","title":"","price_color":"#CB0100","priceRangeId":"none","catID":"10681","header":true,"urlPrefix":"http://aai.bol.com/openapi/services/aai/","site_id":"1597","target":true,"rating":true,"price":true,"image_size":true,"link_name":"","link_subid":"","image_position":"left","width":"250","cols":"1","background_color":"#FFFFFF","text_color":"#000000","link_color":"#0000FF","border_color":"#D2D2D2","letter_type":"verdana","letter_size":"11"};</script><script id="bol_script1505847981237" src="http://partnerprogramma.bol.com/partner/static/js/aai/clientBestsellerGenerator.js" type="text/javascript"></script></div></div><div id="catposts-widget-4" class="widget catposts"><div class="widget-wrap"><h3 class="widgettitle"><span>Recente Breekpunt PlusPunt awards</span></h3><div class='cat-posts-widget textwidget'>
				<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2021/10/photofast-photocube-pro/" rel="bookmark" title="Permanent Link to PhotoFast PhotoCube Pro">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2021/01/PhotoFast-PhotoCube-Pro-thumb.jpg" alt="PhotoFast PhotoCube Pro" title="PhotoFast PhotoCube Pro" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2021/10/photofast-photocube-pro/" rel="bookmark" title="Permanent Link to PhotoFast PhotoCube Pro">PhotoFast PhotoCube Pro</a></p>
						<p>PhotoFast heeft onder de naam PhotoCube Pro een slim accessoire op de markt gebracht waarmee men foto’s en andere bestanden van een smartphone of tablet tijdens het opladen automatisch naar een microSD-kaart kan back-uppen. En dankzij de ingebouwde USB 3.0-aansluiting kan men foto’s en videomateriaal – zelfs in 4K-kwaliteit – direct op een computer of [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">13 oktober 2021</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2021/10/photofast-photocube-pro/" rel="nofollow" title="Permanent Link to PhotoFast PhotoCube Pro">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2020/06/ring-stick-up-cam-battery/" rel="bookmark" title="Permanent Link to Ring Stick Up Cam Battery">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2020/06/Ring-StickUp-Cam-Battery-thumb.jpg" alt="Ring Stick Up Cam Battery" title="Ring Stick Up Cam Battery" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2020/06/ring-stick-up-cam-battery/" rel="bookmark" title="Permanent Link to Ring Stick Up Cam Battery">Ring Stick Up Cam Battery</a></p>
						<p>De Ring Stick Up Cam Battery is een beveiligingscamera die geschikt is voor gebruik binnen én buiten. De beveiligingscamera is voorzien van een bewegingssensor, 1080p Full HD-resolutie, nachtzicht, ingebouwde microfoon en speakers, en een kijkhoek van 130 graden. Wij probeerden de Stick Up Cam Battery uit. Ring is vooral bekend van zijn slimme deurbellen, maar [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">22 juni 2020</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2020/06/ring-stick-up-cam-battery/" rel="nofollow" title="Permanent Link to Ring Stick Up Cam Battery">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2019/05/ring-stick-up-cam-wired/" rel="bookmark" title="Permanent Link to Ring Stick Up Cam Wired">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2019/05/Ring-Stick-Up-Cam-thumb.jpg" alt="Ring Stick Up Cam Wired" title="Ring Stick Up Cam Wired" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2019/05/ring-stick-up-cam-wired/" rel="bookmark" title="Permanent Link to Ring Stick Up Cam Wired">Ring Stick Up Cam Wired</a></p>
						<p>Ring heeft onlangs twee nieuwe beveiligingscamera’s op de markt gebracht. De Ring Stick Up Cam Wired en Ring Stick Up Cam Battery zijn de eerste beveiligingscamera’s van het bedrijf die geschikt zijn voor gebruik binnen én buiten. Ze zijn allebei voorzien van een bewegingssensor, 1080p Full HD-resolutie, nachtzicht, ingebouwde microfoon en speakers, een sirene en [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">7 mei 2019</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2019/05/ring-stick-up-cam-wired/" rel="nofollow" title="Permanent Link to Ring Stick Up Cam Wired">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2019/04/philips-hue-outdoor-sensor/" rel="bookmark" title="Permanent Link to Philips Hue Outdoor Sensor">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2019/04/Hue-Outdoor-Sensor-thumb.jpg" alt="Philips Hue Outdoor Sensor" title="Philips Hue Outdoor Sensor" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2019/04/philips-hue-outdoor-sensor/" rel="bookmark" title="Permanent Link to Philips Hue Outdoor Sensor">Philips Hue Outdoor Sensor</a></p>
						<p>Nieuw van Philips is de Hue Outdoor Sensor. Met behulp van deze bewegingssensor kunnen (buiten)lampen op basis van beweging worden bediend. De gevoelige sensor zorgt ervoor dat lampen binnen een halve seconde na het detecteren van een beweging aangaan. En dankzij een ingebouwde daglichtsensor weet de bewegingssensor tevens of er wel of niet voldoende licht [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">12 april 2019</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2019/04/philips-hue-outdoor-sensor/" rel="nofollow" title="Permanent Link to Philips Hue Outdoor Sensor">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2019/03/niko-dimschakelaar-voor-philips-hue/" rel="bookmark" title="Permanent Link to Niko dimschakelaar voor Philips Hue">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2019/03/Niko-Friends-of-Hue-schakelaar-thumb.jpg" alt="Niko dimschakelaar voor Philips Hue" title="Niko dimschakelaar voor Philips Hue" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2019/03/niko-dimschakelaar-voor-philips-hue/" rel="bookmark" title="Permanent Link to Niko dimschakelaar voor Philips Hue">Niko dimschakelaar voor Philips Hue</a></p>
						<p>De Belgische fabrikant Niko heeft speciaal voor Philips Hue lampen een dimschakelaar op de markt gebracht. Met deze nieuwe draad- en batterijloze dimschakelaar kan men de slimme verlichting van Philips Hue niet alleen aan- en uitschakelen, maar ook met één druk op de knop voorgeprogrammeerde lichtscènes oproepen of dimmen. Wij namen de proef op de [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">12 maart 2019</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2019/03/niko-dimschakelaar-voor-philips-hue/" rel="nofollow" title="Permanent Link to Niko dimschakelaar voor Philips Hue">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2019/03/nuu-mobile-g2-smartphone/" rel="bookmark" title="Permanent Link to Nuu Mobile G2 smartphone">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2019/03/Nuu-Mobile-G2-thumb.jpg" alt="Nuu Mobile G2 smartphone" title="Nuu Mobile G2 smartphone" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2019/03/nuu-mobile-g2-smartphone/" rel="bookmark" title="Permanent Link to Nuu Mobile G2 smartphone">Nuu Mobile G2 smartphone</a></p>
						<p>De prijzen voor smartphones rijzen de laatste tijd de pan uit. Topmodellen van Apple en Samsung kosten nu ruim 1000 euro. Er verschijnen echter nog steeds betaalbare alternatieven op de markt. Zo heeft fabrikant Nuu uit Hong Kong onlangs een reeks aantrekkelijk geprijsde smartphones op de Nederlandse markt gebracht. Wij bekeken de nieuwe Nuu Mobile [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">5 maart 2019</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2019/03/nuu-mobile-g2-smartphone/" rel="nofollow" title="Permanent Link to Nuu Mobile G2 smartphone">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2019/02/flic-bedien-je-slimme-lampen-en-nog-meer-met-een-knop/" rel="bookmark" title="Permanent Link to Flic: bedien je slimme lampen en nog meer met één knop">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2019/02/Flic-thumb.jpg" alt="Flic: bedien je slimme lampen en nog meer met één knop" title="Flic: bedien je slimme lampen en nog meer met één knop" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2019/02/flic-bedien-je-slimme-lampen-en-nog-meer-met-een-knop/" rel="bookmark" title="Permanent Link to Flic: bedien je slimme lampen en nog meer met één knop">Flic: bedien je slimme lampen en nog meer met één knop</a></p>
						<p>Het Zweedse bedrijf Flic heeft onder dezelfde naam een slimme knop op de markt gebracht waarmee men met één druk op de knop tientallen toepassingen kunt starten. De Flic Smart Button is volledig draadloos en kan via de bijbehorende app verbinding maken met al je slimme apparaten. Dit biedt interessante mogelijkheden, zoals het gelijktijdig aan- [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">11 februari 2019</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2019/02/flic-bedien-je-slimme-lampen-en-nog-meer-met-een-knop/" rel="nofollow" title="Permanent Link to Flic: bedien je slimme lampen en nog meer met één knop">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2018/09/nest-hello-videodeurbel/" rel="bookmark" title="Permanent Link to Nest Hello videodeurbel">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2018/09/Nest-Hello-thumb.jpg" alt="Nest Hello videodeurbel" title="Nest Hello videodeurbel" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2018/09/nest-hello-videodeurbel/" rel="bookmark" title="Permanent Link to Nest Hello videodeurbel">Nest Hello videodeurbel</a></p>
						<p>Het aantal videodeurbellen groeit gestaag. Ook Nest Labs heeft nu met de Nest Hello een intelligente videodeurbel op de markt gebracht. In tegenstelling tot veel concurrenten dient men de Nest Hello bedraad aan te sluiten. De Nest Hello videodeurbel kan echter dankzij geavanceerde algoritmen niet alleen vaststellen of er bijvoorbeeld iemand voor de deur staat, [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">17 september 2018</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2018/09/nest-hello-videodeurbel/" rel="nofollow" title="Permanent Link to Nest Hello videodeurbel">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2018/09/photofast-photocube/" rel="bookmark" title="Permanent Link to PhotoFast PhotoCube">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2018/08/PhotoFast-PhotoCube-thumb.jpg" alt="PhotoFast PhotoCube" title="PhotoFast PhotoCube" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2018/09/photofast-photocube/" rel="bookmark" title="Permanent Link to PhotoFast PhotoCube">PhotoFast PhotoCube</a></p>
						<p>PhotoFast heeft onder de naam PhotoCube een slim accessoire op de markt gebracht waarmee men foto’s en andere bestanden van een iPhone of iPad tijdens het opladen automatisch naar een microSD-kaart kan back-uppen. En dankzij de ingebouwde USB 3.0-aansluiting kan men foto’s en videomateriaal – zelfs in 4K-kwaliteit – direct op een computer of TV [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">3 september 2018</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2018/09/photofast-photocube/" rel="nofollow" title="Permanent Link to PhotoFast PhotoCube">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2018/07/tp-link-smart-wi-fi-plug/" rel="bookmark" title="Permanent Link to TP-Link Smart Wi-Fi Plug">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2018/07/TP-Link-Smart-WiFi-Plug-thumb.jpg" alt="TP-Link Smart Wi-Fi Plug" title="TP-Link Smart Wi-Fi Plug" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2018/07/tp-link-smart-wi-fi-plug/" rel="bookmark" title="Permanent Link to TP-Link Smart Wi-Fi Plug">TP-Link Smart Wi-Fi Plug</a></p>
						<p>Het aantal slimme stekkers om in en rond het huis elektrische apparaten op afstand te kunnen bedienen groeit gestaag. Netwerk- en WiFi-fabrikant TP-Link levert onder de naam Smart Wi-Fi Plug een dergelijke stekker. Om deze te kunnen gebruiken dient men te beschikken over een iPhone of Android smartphone. Wij namen de proef op de som. [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">25 juli 2018</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2018/07/tp-link-smart-wi-fi-plug/" rel="nofollow" title="Permanent Link to TP-Link Smart Wi-Fi Plug">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
		</div>
</div></div><div id="catposts-widget-3" class="widget catposts"><div class="widget-wrap"><h3 class="widgettitle"><span>Boeken</span></h3><div class='cat-posts-widget textwidget'>
				<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2021/10/zo-werkt-snapseed/" rel="bookmark" title="Permanent Link to Zo werkt Snapseed">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2021/10/9789463562362-thumb.jpg" alt="Zo werkt Snapseed" title="Zo werkt Snapseed" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2021/10/zo-werkt-snapseed/" rel="bookmark" title="Permanent Link to Zo werkt Snapseed">Zo werkt Snapseed</a></p>
						<p>Snapseed is een populaire, gratis fotobewerkingsapp van Google voor Android en iOS. In de smartphonefotografie is het een veelgebruikt programma. Zo werkt Snapseed (ISBN 9789463562362) is het eerste volledige Nederlandstalige handboek over Snapseed. Auteur Kees Smolders behandelt álle mogelijkheden van de app en het gaat uitgebreid in op elk (sub)menu. Dit boek is voor de [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">20 oktober 2021</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2021/10/zo-werkt-snapseed/" rel="nofollow" title="Permanent Link to Zo werkt Snapseed">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2021/07/focus-op-fotografie-smartphonefotografie/" rel="bookmark" title="Permanent Link to Focus op Fotografie: Smartphonefotografie">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2021/06/9789463562140-thumb.jpg" alt="Focus op Fotografie: Smartphonefotografie" title="Focus op Fotografie: Smartphonefotografie" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2021/07/focus-op-fotografie-smartphonefotografie/" rel="bookmark" title="Permanent Link to Focus op Fotografie: Smartphonefotografie">Focus op Fotografie: Smartphonefotografie</a></p>
						<p>In de reeks Focus op fotografie is bij uitgeverij Van Duuren Media een nieuw deel verschenen met als onderwerp het fotograferen met een smartphone. In het boek Focus op fotografie: Smartphonefotografie (ISBN 9789463562140) vertelt professioneel fotograaf Jeroen Jazet hoe je alles uit de camera op je smartphone kunt halen. ‘De beste camera is de camera [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">14 juli 2021</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2021/07/focus-op-fotografie-smartphonefotografie/" rel="nofollow" title="Permanent Link to Focus op Fotografie: Smartphonefotografie">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2021/06/fotograferen-met-de-iphone/" rel="bookmark" title="Permanent Link to Fotograferen met de iPhone">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2021/05/9789463561976-thumb.jpg" alt="Fotograferen met de iPhone" title="Fotograferen met de iPhone" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2021/06/fotograferen-met-de-iphone/" rel="bookmark" title="Permanent Link to Fotograferen met de iPhone">Fotograferen met de iPhone</a></p>
						<p>Bij uitgeverij Van Duuren Media is een nieuw boek van bestsellerauteur en Photoshop-expert Scott Kelby verschenen. In Fotograferen met de iPhone (ISBN 9789463561976) laat hij zien hoe je prachtige foto’s kunt maken met een iPhone. De bestverkopende auteur ter wereld over fotografische technieken breekt met alle regels en laat je zien hoe je dezelfde technieken [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">2 juni 2021</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2021/06/fotograferen-met-de-iphone/" rel="nofollow" title="Permanent Link to Fotograferen met de iPhone">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2021/03/focus-op-fotografie-zwart-witfotografie/" rel="bookmark" title="Permanent Link to Focus op fotografie: Zwart-witfotografie">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2021/02/9789463561709-thumb.jpg" alt="Focus op fotografie: Zwart-witfotografie" title="Focus op fotografie: Zwart-witfotografie" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2021/03/focus-op-fotografie-zwart-witfotografie/" rel="bookmark" title="Permanent Link to Focus op fotografie: Zwart-witfotografie">Focus op fotografie: Zwart-witfotografie</a></p>
						<p>De geschiedenis van de fotografie begon zonder kleur en tot niet eens zo lang geleden was de meeste fotografie die je zag zwart-wit. Nu alles digitaal wordt gedaan, is kleurenfotografie net zo makkelijk en gangbaar als zwart-witfotografie ooit was. Desondanks blijft de monochrome foto een grote aantrekkingskracht uitoefenen op mensen die met fotografie bezig zijn. [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">24 maart 2021</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2021/03/focus-op-fotografie-zwart-witfotografie/" rel="nofollow" title="Permanent Link to Focus op fotografie: Zwart-witfotografie">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2021/02/ontdek-photoshop-elements-2021/" rel="bookmark" title="Permanent Link to Ontdek Photoshop Elements 2021">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2021/02/9789463561877-thumb.jpg" alt="Ontdek Photoshop Elements 2021" title="Ontdek Photoshop Elements 2021" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2021/02/ontdek-photoshop-elements-2021/" rel="bookmark" title="Permanent Link to Ontdek Photoshop Elements 2021">Ontdek Photoshop Elements 2021</a></p>
						<p>Bij uitgeverij Van Duuren Media is een nieuw boek verschenen over het werken met het recent verschenen beeldbewerkingsprogramma Adobe Photoshop Elements 2021. In Ontdek Photoshop Elements 2021 (ISBN 9789463561877) gaat auteur André van Woerkom uitgebreid in op het werken met dit bij amateurfotografen populaire beeldbewerkingsprogramma. Het 246 pagina’s tellende boek telt twaalf hoofdstukken. Hierin komen [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">17 februari 2021</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2021/02/ontdek-photoshop-elements-2021/" rel="nofollow" title="Permanent Link to Ontdek Photoshop Elements 2021">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2021/01/zo-werkt-affinity-designer/" rel="bookmark" title="Permanent Link to Zo werkt Affinity Designer">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2021/01/9789463561884-thumb.jpg" alt="Zo werkt Affinity Designer" title="Zo werkt Affinity Designer" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2021/01/zo-werkt-affinity-designer/" rel="bookmark" title="Permanent Link to Zo werkt Affinity Designer">Zo werkt Affinity Designer</a></p>
						<p>Bij uitgeverij Van Duuren Media is een nieuw boek over Affinity Designer verschenen. In Zo werkt Affinity Designer voor MacOS &amp; Windows (ISBN 9789463561884) gaat auteur Mark van Heck uitgebreid in op de werking van Affinity Designer. Wil je kraakheldere illustraties maken? Logo’s die je net zo scherp op postzegel- als op vrachtwagenformaat kunt gebruiken? [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">20 januari 2021</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2021/01/zo-werkt-affinity-designer/" rel="nofollow" title="Permanent Link to Zo werkt Affinity Designer">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2020/12/het-beste-van-scott-kelby-over-digitale-fotografie/" rel="bookmark" title="Permanent Link to Het beste van Scott Kelby over digitale fotografie">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2020/12/9789463561945-thumb.jpg" alt="Het beste van Scott Kelby over digitale fotografie" title="Het beste van Scott Kelby over digitale fotografie" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2020/12/het-beste-van-scott-kelby-over-digitale-fotografie/" rel="bookmark" title="Permanent Link to Het beste van Scott Kelby over digitale fotografie">Het beste van Scott Kelby over digitale fotografie</a></p>
						<p>Bij uitgeverij Van Duuren Media is een nieuw boek van bestsellerauteur en Photoshop-expert Scott Kelby verschenen. In Het beste van Scott Kelby over digitale fotografie (ISBN 9789463561945) heeft hij zijn beste, nuttigste en meest indrukwekkende ‘oh, zo doe je dat’-technieken bijeen gebracht. Het resultaat is een 272 pagina’s dik boek dat 12 hoofdstukken, genaamd Professionele [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">23 december 2020</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2020/12/het-beste-van-scott-kelby-over-digitale-fotografie/" rel="nofollow" title="Permanent Link to Het beste van Scott Kelby over digitale fotografie">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2020/11/ontdek-ios-14-voor-iphone-ipod/" rel="bookmark" title="Permanent Link to Ontdek iOS 14 voor iPhone &#038; iPod">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2020/11/9789463561853-thumb.jpg" alt="Ontdek iOS 14 voor iPhone &#038; iPod" title="Ontdek iOS 14 voor iPhone &#038; iPod" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2020/11/ontdek-ios-14-voor-iphone-ipod/" rel="bookmark" title="Permanent Link to Ontdek iOS 14 voor iPhone &#038; iPod">Ontdek iOS 14 voor iPhone &#038; iPod</a></p>
						<p>Apple heeft recent in de vorm van iOS 14 een nieuw besturingssysteem voor iPhone en iPod op de markt gebracht. Dit nieuwe besturingssysteem bevat tal van verbeteringen en vernieuwingen. In het boek Ontdek iOS 14 voor iPhone &amp; iPod (ISBN 9789463561822) van uitgeverij Van Duuren Informatica gaat auteur Henny Temmink uitgebreid in op het werken [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">27 november 2020</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2020/11/ontdek-ios-14-voor-iphone-ipod/" rel="nofollow" title="Permanent Link to Ontdek iOS 14 voor iPhone &#038; iPod">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2020/11/het-opruimboek-voor-de-computer/" rel="bookmark" title="Permanent Link to Het opruimboek voor de computer">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2019/11/9789059055759-thumb.jpg" alt="Het opruimboek voor de computer" title="Het opruimboek voor de computer" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2020/11/het-opruimboek-voor-de-computer/" rel="bookmark" title="Permanent Link to Het opruimboek voor de computer">Het opruimboek voor de computer</a></p>
						<p>Is jouw Windows 10 computer ook zo traag? Opstarten lijkt lang te duren en werken met programma&#8217;s gaat steeds langzamer en moeizamer. Dan is het tijd om de computer eens goed op te ruimen! In Het opruimboek voor de computer (ISBN 9789059055759) wordt op de bekende visuele wijze stap voor stap besproken hoe je jouw [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">4 november 2020</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2020/11/het-opruimboek-voor-de-computer/" rel="nofollow" title="Permanent Link to Het opruimboek voor de computer">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2020/09/het-complete-boek-windows-10-derde-editie/" rel="bookmark" title="Permanent Link to Het Complete Boek Windows 10 derde editie">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2019/05/9789463560863-thumb.jpg" alt="Het Complete Boek Windows 10 derde editie" title="Het Complete Boek Windows 10 derde editie" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2020/09/het-complete-boek-windows-10-derde-editie/" rel="bookmark" title="Permanent Link to Het Complete Boek Windows 10 derde editie">Het Complete Boek Windows 10 derde editie</a></p>
						<p>Bij uitgeverij Van Duuren Media is een derde editie verschenen van hun naslagwerk over Windows 10. In Het Complete Boek Windows 10 derde editie (ISBN 9789463560863) behandelen auteurs Peter Doolaard, Peter Kassenaar, John Vanderaart, Erwin Olij en Bob van Duuren de nieuwste versie – inclusief de recent verschenen update – van het veelzijdige besturingsprogramma van [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">7 september 2020</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2020/09/het-complete-boek-windows-10-derde-editie/" rel="nofollow" title="Permanent Link to Het Complete Boek Windows 10 derde editie">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
		</div>
</div></div><div id="banner300-widget-3" class="widget banner300"><div class="widget-wrap"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ictathome auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2882458823460930"
     data-ad-slot="1384018817"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="tag_cloud-4" class="widget widget_tag_cloud"><div class="widget-wrap"><h3 class="widgettitle"><span>Snel naar</span></h3><div class="tagcloud"><a href="http://www.breekpunt.nl/tag/adobe/" class="tag-cloud-link tag-link-355 tag-link-position-1" style="font-size: 8.7716535433071pt;" aria-label="Adobe (6 items)">Adobe</a>
<a href="http://www.breekpunt.nl/tag/app/" class="tag-cloud-link tag-link-132 tag-link-position-2" style="font-size: 16.929133858268pt;" aria-label="app (38 items)">app</a>
<a href="http://www.breekpunt.nl/tag/ashampoo/" class="tag-cloud-link tag-link-152 tag-link-position-3" style="font-size: 16.929133858268pt;" aria-label="Ashampoo (38 items)">Ashampoo</a>
<a href="http://www.breekpunt.nl/tag/back-up/" class="tag-cloud-link tag-link-576 tag-link-position-4" style="font-size: 9.8740157480315pt;" aria-label="back-up (8 items)">back-up</a>
<a href="http://www.breekpunt.nl/tag/beeldbewerking/" class="tag-cloud-link tag-link-421 tag-link-position-5" style="font-size: 11.307086614173pt;" aria-label="beeldbewerking (11 items)">beeldbewerking</a>
<a href="http://www.breekpunt.nl/tag/beveiliging/" class="tag-cloud-link tag-link-223 tag-link-position-6" style="font-size: 10.425196850394pt;" aria-label="beveiliging (9 items)">beveiliging</a>
<a href="http://www.breekpunt.nl/tag/beveiligingscamera/" class="tag-cloud-link tag-link-299 tag-link-position-7" style="font-size: 13.291338582677pt;" aria-label="beveiligingscamera (17 items)">beveiligingscamera</a>
<a href="http://www.breekpunt.nl/tag/boek/" class="tag-cloud-link tag-link-127 tag-link-position-8" style="font-size: 20.346456692913pt;" aria-label="boek (78 items)">boek</a>
<a href="http://www.breekpunt.nl/tag/camera/" class="tag-cloud-link tag-link-157 tag-link-position-9" style="font-size: 10.866141732283pt;" aria-label="camera (10 items)">camera</a>
<a href="http://www.breekpunt.nl/tag/canon/" class="tag-cloud-link tag-link-149 tag-link-position-10" style="font-size: 16.267716535433pt;" aria-label="Canon (33 items)">Canon</a>
<a href="http://www.breekpunt.nl/tag/compact/" class="tag-cloud-link tag-link-248 tag-link-position-11" style="font-size: 8.7716535433071pt;" aria-label="compact (6 items)">compact</a>
<a href="http://www.breekpunt.nl/tag/compactcamera/" class="tag-cloud-link tag-link-191 tag-link-position-12" style="font-size: 12.96062992126pt;" aria-label="compactcamera (16 items)">compactcamera</a>
<a href="http://www.breekpunt.nl/tag/denon/" class="tag-cloud-link tag-link-158 tag-link-position-13" style="font-size: 9.3228346456693pt;" aria-label="Denon (7 items)">Denon</a>
<a href="http://www.breekpunt.nl/tag/epson/" class="tag-cloud-link tag-link-167 tag-link-position-14" style="font-size: 11.307086614173pt;" aria-label="Epson (11 items)">Epson</a>
<a href="http://www.breekpunt.nl/tag/featured/" class="tag-cloud-link tag-link-177 tag-link-position-15" style="font-size: 22pt;" aria-label="featured (110 items)">featured</a>
<a href="http://www.breekpunt.nl/tag/hue/" class="tag-cloud-link tag-link-130 tag-link-position-16" style="font-size: 13.291338582677pt;" aria-label="Hue (17 items)">Hue</a>
<a href="http://www.breekpunt.nl/tag/inkjetprinter/" class="tag-cloud-link tag-link-352 tag-link-position-17" style="font-size: 8pt;" aria-label="inkjetprinter (5 items)">inkjetprinter</a>
<a href="http://www.breekpunt.nl/tag/ipad/" class="tag-cloud-link tag-link-212 tag-link-position-18" style="font-size: 9.3228346456693pt;" aria-label="iPad (7 items)">iPad</a>
<a href="http://www.breekpunt.nl/tag/kingston/" class="tag-cloud-link tag-link-154 tag-link-position-19" style="font-size: 11.637795275591pt;" aria-label="Kingston (12 items)">Kingston</a>
<a href="http://www.breekpunt.nl/tag/monitor/" class="tag-cloud-link tag-link-146 tag-link-position-20" style="font-size: 12.409448818898pt;" aria-label="monitor (14 items)">monitor</a>
<a href="http://www.breekpunt.nl/tag/nest/" class="tag-cloud-link tag-link-156 tag-link-position-21" style="font-size: 13.952755905512pt;" aria-label="Nest (20 items)">Nest</a>
<a href="http://www.breekpunt.nl/tag/netgear/" class="tag-cloud-link tag-link-187 tag-link-position-22" style="font-size: 13.952755905512pt;" aria-label="Netgear (20 items)">Netgear</a>
<a href="http://www.breekpunt.nl/tag/nikon/" class="tag-cloud-link tag-link-237 tag-link-position-23" style="font-size: 10.866141732283pt;" aria-label="Nikon (10 items)">Nikon</a>
<a href="http://www.breekpunt.nl/tag/olympus/" class="tag-cloud-link tag-link-162 tag-link-position-24" style="font-size: 9.8740157480315pt;" aria-label="Olympus (8 items)">Olympus</a>
<a href="http://www.breekpunt.nl/tag/opslag/" class="tag-cloud-link tag-link-208 tag-link-position-25" style="font-size: 10.866141732283pt;" aria-label="opslag (10 items)">opslag</a>
<a href="http://www.breekpunt.nl/tag/panasonic/" class="tag-cloud-link tag-link-147 tag-link-position-26" style="font-size: 10.866141732283pt;" aria-label="Panasonic (10 items)">Panasonic</a>
<a href="http://www.breekpunt.nl/tag/philips/" class="tag-cloud-link tag-link-129 tag-link-position-27" style="font-size: 15.716535433071pt;" aria-label="Philips (29 items)">Philips</a>
<a href="http://www.breekpunt.nl/tag/philips-hue/" class="tag-cloud-link tag-link-376 tag-link-position-28" style="font-size: 10.425196850394pt;" aria-label="Philips Hue (9 items)">Philips Hue</a>
<a href="http://www.breekpunt.nl/tag/photofast/" class="tag-cloud-link tag-link-188 tag-link-position-29" style="font-size: 9.8740157480315pt;" aria-label="PhotoFast (8 items)">PhotoFast</a>
<a href="http://www.breekpunt.nl/tag/printer/" class="tag-cloud-link tag-link-267 tag-link-position-30" style="font-size: 11.307086614173pt;" aria-label="printer (11 items)">printer</a>
<a href="http://www.breekpunt.nl/tag/review/" class="tag-cloud-link tag-link-757 tag-link-position-31" style="font-size: 8.7716535433071pt;" aria-label="review (6 items)">review</a>
<a href="http://www.breekpunt.nl/tag/ring/" class="tag-cloud-link tag-link-328 tag-link-position-32" style="font-size: 10.866141732283pt;" aria-label="Ring (10 items)">Ring</a>
<a href="http://www.breekpunt.nl/tag/router/" class="tag-cloud-link tag-link-196 tag-link-position-33" style="font-size: 11.637795275591pt;" aria-label="router (12 items)">router</a>
<a href="http://www.breekpunt.nl/tag/samsung/" class="tag-cloud-link tag-link-145 tag-link-position-34" style="font-size: 15.165354330709pt;" aria-label="Samsung (26 items)">Samsung</a>
<a href="http://www.breekpunt.nl/tag/smartphone/" class="tag-cloud-link tag-link-166 tag-link-position-35" style="font-size: 10.866141732283pt;" aria-label="smartphone (10 items)">smartphone</a>
<a href="http://www.breekpunt.nl/tag/software/" class="tag-cloud-link tag-link-226 tag-link-position-36" style="font-size: 16.929133858268pt;" aria-label="software (38 items)">software</a>
<a href="http://www.breekpunt.nl/tag/sonos/" class="tag-cloud-link tag-link-203 tag-link-position-37" style="font-size: 9.8740157480315pt;" aria-label="Sonos (8 items)">Sonos</a>
<a href="http://www.breekpunt.nl/tag/sony/" class="tag-cloud-link tag-link-234 tag-link-position-38" style="font-size: 16.047244094488pt;" aria-label="Sony (31 items)">Sony</a>
<a href="http://www.breekpunt.nl/tag/systeemcamera/" class="tag-cloud-link tag-link-148 tag-link-position-39" style="font-size: 13.732283464567pt;" aria-label="systeemcamera (19 items)">systeemcamera</a>
<a href="http://www.breekpunt.nl/tag/tablet/" class="tag-cloud-link tag-link-193 tag-link-position-40" style="font-size: 8.7716535433071pt;" aria-label="tablet (6 items)">tablet</a>
<a href="http://www.breekpunt.nl/tag/van-duuren-media/" class="tag-cloud-link tag-link-653 tag-link-position-41" style="font-size: 9.8740157480315pt;" aria-label="Van Duuren Media (8 items)">Van Duuren Media</a>
<a href="http://www.breekpunt.nl/tag/videobewerking/" class="tag-cloud-link tag-link-436 tag-link-position-42" style="font-size: 8.7716535433071pt;" aria-label="videobewerking (6 items)">videobewerking</a>
<a href="http://www.breekpunt.nl/tag/visual-steps/" class="tag-cloud-link tag-link-256 tag-link-position-43" style="font-size: 11.307086614173pt;" aria-label="Visual Steps (11 items)">Visual Steps</a>
<a href="http://www.breekpunt.nl/tag/windows-10/" class="tag-cloud-link tag-link-163 tag-link-position-44" style="font-size: 13.732283464567pt;" aria-label="Windows 10 (19 items)">Windows 10</a>
<a href="http://www.breekpunt.nl/tag/zyxel/" class="tag-cloud-link tag-link-169 tag-link-position-45" style="font-size: 10.425196850394pt;" aria-label="ZyXel (9 items)">ZyXel</a></div>
</div></div>			</div>

			
		</div>


		</div> <!-- end #page div -->

		<div class="banner728-container bottom clearfix">
	<div class="banner728">
		<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.perfectuser.nl/www/delivery/ajs.php':'http://ads.perfectuser.nl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.perfectuser.nl/www/delivery/ck.php?n=a88a0e8e&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.perfectuser.nl/www/delivery/avw.php?zoneid=6&cb=INSERT_RANDOM_NUMBER_HERE&n=a88a0e8e' border='0' alt='' /></a></noscript>	</div>
	</div>

	</div>  <!-- end #wrap div -->

</div> <!-- end #outer-wrap div -->

<div id="footer-widgets" class="clearfix">
	<div class="limit clearfix">
		<div class="footer-widget1">
			<div id="text-3" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Copyright</span></h3>			<div class="textwidget">Niets van deze website mag geheel of gedeeltelijk worden gereproduceerd op welke wijze dan ook, zonder voorafgaande schriftelijke toestemming van de uitgever en andere rechthebbenden. </div>
		</div></div>		</div>
		<div class="footer-widget2">
			<div id="text-4" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Disclaimer</span></h3>			<div class="textwidget">Auteurs en uitgever hebben deze website met de grootst mogelijke zorgvuldigheid samengesteld, maar aanvaarden geen enkele aansprakelijkheid voor de gevolgen van foutieve en/of gewijzigde informatie. </div>
		</div></div>		</div>
		<div class="footer-widget3">
			<div id="text-5" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Cookies</span></h3>			<div class="textwidget">We gebruiken cookies om er zeker van te zijn dat je onze website zo goed mogelijk beleeft. Als je deze website blijft gebruiken gaan we ervan uit dat je dat goed vindt.</div>
		</div></div>		</div>
		<div class="footer-widget4">
			<div id="text-6" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Redactie-adres</span></h3>			<div class="textwidget">Redactie Breekpunt
Dorpsstraat 7
2665 BG Bleiswijk</div>
		</div></div>		</div>
	</div>
</div>

<div id="footer">
	<div class="limit clearfix">
				<p>&copy;  2021 Breekpunt.nl.</p>
	</div>
</div>

<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24' id='jquery-fancybox-js'></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1' id='jquery-easing-js'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script src='https://stats.wp.com/e-202142.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'99368741',post:'5548',tz:'2',srv:'www.breekpunt.nl'} ]);
	_stq.push([ 'clickTrackerInit', '99368741', '5548' ]);
</script>

</body>

</html>