<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="nl">

<head profile="http://gmpg.org/xfn/11">
<meta name="verification" content="da8b753f1c6d0804edbae7b3c0c64696" />
<meta name="google-site-verification" content="iuBw8vmiGiCYwZRkUA1xN2gbibUeBPEiGSH9e6k8puA" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Canon lanceert Canon Talks at Home - Breekpunt.nl  : Breekpunt.nl</title>

<link rel="stylesheet" href="http://www.breekpunt.nl/wp-content/themes/wp-bold110/style.css" type="text/css" media="screen" />

<link rel="stylesheet" href="http://www.breekpunt.nl/wp-content/themes/wp-bold110/style-font.css" type="text/css" media="screen" />

	<!-- Responsive Design Resources -->
	<link rel="stylesheet" href="http://www.breekpunt.nl/wp-content/themes/wp-bold110/style-responsive.css" type="text/css" media="screen" />
	<meta name="viewport" content="width=device-width,initial-scale=1" />

<link rel="pingback" href="http://www.breekpunt.nl/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.breekpunt.nl/2020/04/canon-lanceert-canon-talks-at-home/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Canon lanceert Canon Talks at Home - Breekpunt.nl" />
<meta property="og:description" content="Wil jij je fotografie- en video-skills een flinke boost geven in de komende weken, vanaf de bank of aan de keukentafel? Dat kan! Na het succes van de eerste editie van Canon Talks Live en de bijbehorende podcast-serie, biedt Canon Nederland een nieuwe dimensie aan het Canon Talks-platform: Canon Talks at Home. Met iedere week &hellip;" />
<meta property="og:url" content="http://www.breekpunt.nl/2020/04/canon-lanceert-canon-talks-at-home/" />
<meta property="og:site_name" content="Breekpunt.nl" />
<meta property="article:tag" content="Canon" />
<meta property="article:tag" content="podcast" />
<meta property="article:tag" content="Talks at Home" />
<meta property="article:section" content="Fotografie &amp; Film" />
<meta property="article:published_time" content="2020-04-12T22:10:16+00:00" />
<meta property="article:modified_time" content="2020-04-09T12:43:23+00:00" />
<meta property="og:updated_time" content="2020-04-09T12:43:23+00:00" />
<meta property="og:image" content="http://www.breekpunt.nl/wp-content/uploads/2020/04/Canon-Talks-at-Home.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="315" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.breekpunt.nl/#website","url":"http://www.breekpunt.nl/","name":"Breekpunt.nl","potentialAction":{"@type":"SearchAction","target":"http://www.breekpunt.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.breekpunt.nl/2020/04/canon-lanceert-canon-talks-at-home/#primaryimage","url":"http://www.breekpunt.nl/wp-content/uploads/2020/04/Canon-Talks-at-Home.jpg","width":630,"height":315},{"@type":"WebPage","@id":"http://www.breekpunt.nl/2020/04/canon-lanceert-canon-talks-at-home/#webpage","url":"http://www.breekpunt.nl/2020/04/canon-lanceert-canon-talks-at-home/","inLanguage":"nl","name":"Canon lanceert Canon Talks at Home - Breekpunt.nl","isPartOf":{"@id":"http://www.breekpunt.nl/#website"},"primaryImageOfPage":{"@id":"http://www.breekpunt.nl/2020/04/canon-lanceert-canon-talks-at-home/#primaryimage"},"datePublished":"2020-04-12T22:10:16+00:00","dateModified":"2020-04-09T12:43:23+00:00","author":{"@id":"http://www.breekpunt.nl/#/schema/person/59f55c02c76fe0f4c3455656628df0b5"}},{"@type":["Person"],"@id":"http://www.breekpunt.nl/#/schema/person/59f55c02c76fe0f4c3455656628df0b5","name":"Redactie","image":{"@type":"ImageObject","@id":"http://www.breekpunt.nl/#authorlogo","url":"http://2.gravatar.com/avatar/8b65579399ca4adc45553280abfab20e?s=96&d=blank&r=g","caption":"Redactie"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Breekpunt.nl &raquo; Feed" href="http://www.breekpunt.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Breekpunt.nl &raquo; Reactiesfeed" href="http://www.breekpunt.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Breekpunt.nl &raquo; Canon lanceert Canon Talks at Home Reactiesfeed" href="http://www.breekpunt.nl/2020/04/canon-lanceert-canon-talks-at-home/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-490290-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-490290-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.breekpunt.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='custom-recent-posts-css'  href='http://www.breekpunt.nl/wp-content/plugins/custom-recent-posts/custom-recent-posts.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.breekpunt.nl/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.breekpunt.nl/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.breekpunt.nl/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.breekpunt.nl","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"http:\/\/www.breekpunt.nl\/wp-admin\/admin-ajax.php","nonce":"34b646d9c9","hideEffect":"fade","position":"top","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/themes/wp-bold110/js/external.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/themes/wp-bold110/js/suckerfish.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/themes/wp-bold110/js/jquery.mobilemenu.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/themes/wp-bold110/js/flexslider.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='http://www.breekpunt.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.breekpunt.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.breekpunt.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://wp.me/p6IWlD-1jw' />
<link rel="alternate" type="application/json+oembed" href="http://www.breekpunt.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.breekpunt.nl%2F2020%2F04%2Fcanon-lanceert-canon-talks-at-home%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.breekpunt.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.breekpunt.nl%2F2020%2F04%2Fcanon-lanceert-canon-talks-at-home%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Alternate Stylesheet -->
<link href="http://www.breekpunt.nl/wp-content/themes/wp-bold110/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Styles from Theme Setting Page -->
<style type="text/css">
body {background:#bababa;}
#sitetitle,#sitetitle .title {text-align:left;}
#sitetitle,#logo {float:left;width:49%;}
#sitetitle .title {font-size:40px;font-weight:bold;}
#sitetitle .title,#sitetitle .description {float:none;text-indent:-999em;position:absolute;display:none;left:-999em;}
#header {padding:20px 2%;max-width:none;background-color:#ffffff;}
#topnav,#topnav ul ul a {font-size:12pt;}
#catnav,#catnav ul ul a {background-color:#ff6600;}
#catnav {border:0;} #catnav ul ul,#catnav ul ul a {border-color:#fff;}
#catnav ul a,#catnav ul ul a {color:#ffffff;}
#catnav ul a:hover,#catnav ul ul a:hover {color:#ffffff;}
#catnav ul a:hover,#catnav ul ul a:hover {background-color:#ff6600;}
#footer {font-size:8pt;}
</style>

<!-- Styles from custom.css -->
<link href="http://www.breekpunt.nl/wp-content/themes/wp-bold110/custom.css" rel="stylesheet" type="text/css" />

	<!-- MobileMenu JS -->
	<script type="text/javascript">
		jQuery(function () {
			jQuery('.nav').mobileMenu({ defaultText: 'Navigate to ...' });
			jQuery('.catnav').mobileMenu({ defaultText: 'Navigate to ... ', className: 'select-menu-catnav' });
		});
	</script>

	<!-- Media Queries Script for IE8 and Older -->
	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>

</head>

<body class="post-template-default single single-post postid-5054 single-format-standard cookies-not-set c-sw">

<div id="outer-wrap">

	<div id="wrap">

		<div id="header">
			<div id="head-content" class="clearfix">
									<div id="logo">
						<a href="http://www.breekpunt.nl" title="Breekpunt.nl"><img src="/logo.gif" alt="Breekpunt.nl" /></a>
					</div>
								<div class="head-banner468">
	<a href="https://partnerprogramma.bol.com/click/click?p=1&t=url&s=1597&url=http%3A//www.bol.com/nl/computer/index.html&f=BAN&name=Computer algemeen" target="_blank"><img src="http://www.bol.com/nl/upload/banners/computer_141108_468x60.jpg" width="468" height="60" alt="Computer algemeen"  /></a><img src="https://partnerprogramma.bol.com/click/impression?p=1&s=1597&t=url&f=BAN&name=Computer algemeen" width="1" height="1" /></div>
			</div>
		</div>

				<div id="topnav">
							<ul class="nav clearfix">
					<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a href="/">Home</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="http://www.breekpunt.nl/beeld-geluid/">Beeld &#038; Geluid</a></li>
<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="http://www.breekpunt.nl/boeken/">Boeken</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="http://www.breekpunt.nl/domotica/">Domotica</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="http://www.breekpunt.nl/fotografie-film/">Fotografie &#038; Film</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.breekpunt.nl/gaming/">Gaming</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.breekpunt.nl/home-office/">Home Office</a></li>
				</ul>
					</div>
		
		
		
	
	<div id="page" class="clearfix">

		<div id="contentleft" class="clearfix">

			
			
			
			<div id="content" class="maincontent">

				

				<div class="post" id="post-main-5054">

					
					<div class="entry clearfix">

						<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">13 april 2020</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2020/04/canon-lanceert-canon-talks-at-home/" rel="nofollow" title="Permanent Link to Canon lanceert Canon Talks at Home">Lees verder &rarr;</a></span>

</div>
						
						<div class="entry-content">

							<h1 class="post-title"><a href="http://www.breekpunt.nl/2020/04/canon-lanceert-canon-talks-at-home/" rel="bookmark" title="Permanent Link to Canon lanceert Canon Talks at Home">Canon lanceert Canon Talks at Home</a></h1>

							<p>Wil jij je fotografie- en video-skills een flinke boost geven in de komende weken, vanaf de bank of aan de keukentafel? Dat kan! Na het succes van de eerste editie van Canon Talks Live en de bijbehorende podcast-serie, biedt Canon Nederland een nieuwe dimensie aan het Canon Talks-platform: Canon Talks at Home. Met iedere week een andere inspirerende content creator aan het woord, is Canon Talks at Home er voor jou om ook in deze lastige periode te kunnen blijven groeien en thuis creatief aan de slag te gaan met beeldcreatie.</p>
<p><img class="aligncenter size-full wp-image-14967" src="http://www.pixelmania.nl/wp-content/uploads/2020/04/Canon-Talks-at-Home.jpg" alt="" width="630" height="315" />Tijdens Canon Talks at Home wordt er iedere week een nieuwe talk opgenomen door verschillende Canon content creators en opkomende talenten vanuit huis. Hierin nemen zij je mee in de wereld van beeldcreatie. Van inspiratie voor creatieve fotografie bij jou thuis, tot handige tips &amp; tricks hoe je als content creator kunt groeien op social media en hoe je met video-opnames een visueel verhaal vertelt. Canon Talks at Home is er dan ook voor iedereen. Of je nu je techniek en skills wilt verbeteren, inspiratie op wilt doen van andere content creators en/of simpelweg entertaint wilt worden. Benieuwd? Canon Talks at Home is te volgen via IGTV op de Instagrampagina van Canon Nederland. De eerste aflevering staat inmiddels online, en wordt elke woensdag en zondag om 17:00 uur aangevuld met een nieuwe inspirerende talk. In totaal zullen er maar liefst 16 afleveringen verschijnen, acht weken lang dus. Topics variëren van food- tot familiefotografie vanuit huis, vloggen, personal branding, de inzet van social media, home printing, en ga zo maar door. Kijken dus!</p>
<p>Kijk voor meer informatie op <a href="https://www.instagram.com/p/B-uYNU5h6jH/" target="_blank" rel="noopener">Canon Talks at Home</a>.</p>

							
						</div>

						<div class="meta-cats-tags clearfix">
	<span class="cats">Geplaatst in: <a href="http://www.breekpunt.nl/fotografie-film/" rel="category tag">Fotografie &amp; Film</a></span>
	</div>
						
						<div id="related" class="clearfix">

	<div class="subscribe">

		<h3>Abonneer</h3>

		<p>Als dit artikel u bevalt, abonneer u dan op onze RSS feed.</p>

		
		<div class="sub-icons clearfix">

	<a title="Subscribe via RSS Feed" href="http://www.breekpunt.nl/feed/"><img class="rss-sub" src="http://www.breekpunt.nl/wp-content/themes/wp-bold110/images/feed.png" alt="Subscribe via RSS Feed" align="top" /></a>










</div>
	</div>

</div>
					</div>

				</div>

				
<!-- You can start editing here. -->

<div id="comments">

	<div class="allcomments">

		
							<p class="nocomments">&nbsp;</p>
			
		
	</div><!-- End .allcomments div. -->

	
</div><!-- End #comments div. -->

			</div>

			
		</div>


		<div id="contentright">

			<div id="sidebar" class="clearfix">
				<div id="search-3" class="widget widget_search"><div class="widget-wrap"><form id="searchform" method="get" action="http://www.breekpunt.nl/" ><input type="text" value="Typ zoekopdracht" onfocus="if (this.value == 'Typ zoekopdracht') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Typ zoekopdracht';}" size="18" maxlength="50" name="s" id="searchfield" /><input type="submit" value="zoeken" id="submitbutton" /></form>
</div></div><div id="banner300-widget-2" class="widget banner300"><div class="widget-wrap"><script type="text/javascript" language="javascript">var bol_pml={"id":"bol_script1505847981237","baseUrl":"partnerprogramma.bol.com","secure":false,"nrProducts":"5","title":"","price_color":"#CB0100","priceRangeId":"none","catID":"10681","header":true,"urlPrefix":"http://aai.bol.com/openapi/services/aai/","site_id":"1597","target":true,"rating":true,"price":true,"image_size":true,"link_name":"","link_subid":"","image_position":"left","width":"250","cols":"1","background_color":"#FFFFFF","text_color":"#000000","link_color":"#0000FF","border_color":"#D2D2D2","letter_type":"verdana","letter_size":"11"};</script><script id="bol_script1505847981237" src="http://partnerprogramma.bol.com/partner/static/js/aai/clientBestsellerGenerator.js" type="text/javascript"></script></div></div><div id="catposts-widget-4" class="widget catposts"><div class="widget-wrap"><h3 class="widgettitle"><span>Recente Breekpunt PlusPunt awards</span></h3><div class='cat-posts-widget textwidget'>
				<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2019/05/ring-stick-up-cam-wired/" rel="bookmark" title="Permanent Link to Ring Stick Up Cam Wired">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2019/05/Ring-Stick-Up-Cam-thumb.jpg" alt="Ring Stick Up Cam Wired" title="Ring Stick Up Cam Wired" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2019/05/ring-stick-up-cam-wired/" rel="bookmark" title="Permanent Link to Ring Stick Up Cam Wired">Ring Stick Up Cam Wired</a></p>
						<p>Ring heeft onlangs twee nieuwe beveiligingscamera’s op de markt gebracht. De Ring Stick Up Cam Wired en Ring Stick Up Cam Battery zijn de eerste beveiligingscamera’s van het bedrijf die geschikt zijn voor gebruik binnen én buiten. Ze zijn allebei voorzien van een bewegingssensor, 1080p Full HD-resolutie, nachtzicht, ingebouwde microfoon en speakers, een sirene en [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">7 mei 2019</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2019/05/ring-stick-up-cam-wired/" rel="nofollow" title="Permanent Link to Ring Stick Up Cam Wired">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2019/04/philips-hue-outdoor-sensor/" rel="bookmark" title="Permanent Link to Philips Hue Outdoor Sensor">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2019/04/Hue-Outdoor-Sensor-thumb.jpg" alt="Philips Hue Outdoor Sensor" title="Philips Hue Outdoor Sensor" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2019/04/philips-hue-outdoor-sensor/" rel="bookmark" title="Permanent Link to Philips Hue Outdoor Sensor">Philips Hue Outdoor Sensor</a></p>
						<p>Nieuw van Philips is de Hue Outdoor Sensor. Met behulp van deze bewegingssensor kunnen (buiten)lampen op basis van beweging worden bediend. De gevoelige sensor zorgt ervoor dat lampen binnen een halve seconde na het detecteren van een beweging aangaan. En dankzij een ingebouwde daglichtsensor weet de bewegingssensor tevens of er wel of niet voldoende licht [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">12 april 2019</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2019/04/philips-hue-outdoor-sensor/" rel="nofollow" title="Permanent Link to Philips Hue Outdoor Sensor">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2019/03/niko-dimschakelaar-voor-philips-hue/" rel="bookmark" title="Permanent Link to Niko dimschakelaar voor Philips Hue">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2019/03/Niko-Friends-of-Hue-schakelaar-thumb.jpg" alt="Niko dimschakelaar voor Philips Hue" title="Niko dimschakelaar voor Philips Hue" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2019/03/niko-dimschakelaar-voor-philips-hue/" rel="bookmark" title="Permanent Link to Niko dimschakelaar voor Philips Hue">Niko dimschakelaar voor Philips Hue</a></p>
						<p>De Belgische fabrikant Niko heeft speciaal voor Philips Hue lampen een dimschakelaar op de markt gebracht. Met deze nieuwe draad- en batterijloze dimschakelaar kan men de slimme verlichting van Philips Hue niet alleen aan- en uitschakelen, maar ook met één druk op de knop voorgeprogrammeerde lichtscènes oproepen of dimmen. Wij namen de proef op de [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">12 maart 2019</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2019/03/niko-dimschakelaar-voor-philips-hue/" rel="nofollow" title="Permanent Link to Niko dimschakelaar voor Philips Hue">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2019/03/nuu-mobile-g2-smartphone/" rel="bookmark" title="Permanent Link to Nuu Mobile G2 smartphone">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2019/03/Nuu-Mobile-G2-thumb.jpg" alt="Nuu Mobile G2 smartphone" title="Nuu Mobile G2 smartphone" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2019/03/nuu-mobile-g2-smartphone/" rel="bookmark" title="Permanent Link to Nuu Mobile G2 smartphone">Nuu Mobile G2 smartphone</a></p>
						<p>De prijzen voor smartphones rijzen de laatste tijd de pan uit. Topmodellen van Apple en Samsung kosten nu ruim 1000 euro. Er verschijnen echter nog steeds betaalbare alternatieven op de markt. Zo heeft fabrikant Nuu uit Hong Kong onlangs een reeks aantrekkelijk geprijsde smartphones op de Nederlandse markt gebracht. Wij bekeken de nieuwe Nuu Mobile [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">5 maart 2019</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2019/03/nuu-mobile-g2-smartphone/" rel="nofollow" title="Permanent Link to Nuu Mobile G2 smartphone">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2019/02/flic-bedien-je-slimme-lampen-en-nog-meer-met-een-knop/" rel="bookmark" title="Permanent Link to Flic: bedien je slimme lampen en nog meer met één knop">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2019/02/Flic-thumb.jpg" alt="Flic: bedien je slimme lampen en nog meer met één knop" title="Flic: bedien je slimme lampen en nog meer met één knop" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2019/02/flic-bedien-je-slimme-lampen-en-nog-meer-met-een-knop/" rel="bookmark" title="Permanent Link to Flic: bedien je slimme lampen en nog meer met één knop">Flic: bedien je slimme lampen en nog meer met één knop</a></p>
						<p>Het Zweedse bedrijf Flic heeft onder dezelfde naam een slimme knop op de markt gebracht waarmee men met één druk op de knop tientallen toepassingen kunt starten. De Flic Smart Button is volledig draadloos en kan via de bijbehorende app verbinding maken met al je slimme apparaten. Dit biedt interessante mogelijkheden, zoals het gelijktijdig aan- [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">11 februari 2019</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2019/02/flic-bedien-je-slimme-lampen-en-nog-meer-met-een-knop/" rel="nofollow" title="Permanent Link to Flic: bedien je slimme lampen en nog meer met één knop">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2018/09/nest-hello-videodeurbel/" rel="bookmark" title="Permanent Link to Nest Hello videodeurbel">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2018/09/Nest-Hello-thumb.jpg" alt="Nest Hello videodeurbel" title="Nest Hello videodeurbel" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2018/09/nest-hello-videodeurbel/" rel="bookmark" title="Permanent Link to Nest Hello videodeurbel">Nest Hello videodeurbel</a></p>
						<p>Het aantal videodeurbellen groeit gestaag. Ook Nest Labs heeft nu met de Nest Hello een intelligente videodeurbel op de markt gebracht. In tegenstelling tot veel concurrenten dient men de Nest Hello bedraad aan te sluiten. De Nest Hello videodeurbel kan echter dankzij geavanceerde algoritmen niet alleen vaststellen of er bijvoorbeeld iemand voor de deur staat, [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">17 september 2018</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2018/09/nest-hello-videodeurbel/" rel="nofollow" title="Permanent Link to Nest Hello videodeurbel">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2018/09/photofast-photocube/" rel="bookmark" title="Permanent Link to PhotoFast PhotoCube">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2018/08/PhotoFast-PhotoCube-thumb.jpg" alt="PhotoFast PhotoCube" title="PhotoFast PhotoCube" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2018/09/photofast-photocube/" rel="bookmark" title="Permanent Link to PhotoFast PhotoCube">PhotoFast PhotoCube</a></p>
						<p>PhotoFast heeft onder de naam PhotoCube een slim accessoire op de markt gebracht waarmee men foto’s en andere bestanden van een iPhone of iPad tijdens het opladen automatisch naar een microSD-kaart kan back-uppen. En dankzij de ingebouwde USB 3.0-aansluiting kan men foto’s en videomateriaal – zelfs in 4K-kwaliteit – direct op een computer of TV [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">3 september 2018</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2018/09/photofast-photocube/" rel="nofollow" title="Permanent Link to PhotoFast PhotoCube">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2018/07/tp-link-smart-wi-fi-plug/" rel="bookmark" title="Permanent Link to TP-Link Smart Wi-Fi Plug">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2018/07/TP-Link-Smart-WiFi-Plug-thumb.jpg" alt="TP-Link Smart Wi-Fi Plug" title="TP-Link Smart Wi-Fi Plug" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2018/07/tp-link-smart-wi-fi-plug/" rel="bookmark" title="Permanent Link to TP-Link Smart Wi-Fi Plug">TP-Link Smart Wi-Fi Plug</a></p>
						<p>Het aantal slimme stekkers om in en rond het huis elektrische apparaten op afstand te kunnen bedienen groeit gestaag. Netwerk- en WiFi-fabrikant TP-Link levert onder de naam Smart Wi-Fi Plug een dergelijke stekker. Om deze te kunnen gebruiken dient men te beschikken over een iPhone of Android smartphone. Wij namen de proef op de som. [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">25 juli 2018</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2018/07/tp-link-smart-wi-fi-plug/" rel="nofollow" title="Permanent Link to TP-Link Smart Wi-Fi Plug">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2018/06/nest-cam-iq-outdoor/" rel="bookmark" title="Permanent Link to Nest Cam IQ outdoor">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2018/06/Nest-Cam-IQ-outdoor-thumb.jpg" alt="Nest Cam IQ outdoor" title="Nest Cam IQ outdoor" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2018/06/nest-cam-iq-outdoor/" rel="bookmark" title="Permanent Link to Nest Cam IQ outdoor">Nest Cam IQ outdoor</a></p>
						<p>Nest Labs heeft met de Nest Cam IQ outdoor een intelligente beveiligingscamera voor buitengebruik op de markt gebracht. De Nest Cam IQ outdoor heeft een 4K-kleurensensor, 12x digitale zoom en Full-HD (1080p) videokwaliteit. De Nest Cam IQ outdoor kan dankzij geavanceerde algoritmen niet alleen vaststellen of er bijvoorbeeld iemand voor de deur staat, maar ook [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">8 juni 2018</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2018/06/nest-cam-iq-outdoor/" rel="nofollow" title="Permanent Link to Nest Cam IQ outdoor">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/12/nest-cam-iq-slimme-beveiligingscamera-met-gezichtsherkenning/" rel="bookmark" title="Permanent Link to Nest Cam IQ beveiligingscamera">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/12/Nest-Cam-IQ-thumb.jpg" alt="Nest Cam IQ beveiligingscamera" title="Nest Cam IQ beveiligingscamera" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/12/nest-cam-iq-slimme-beveiligingscamera-met-gezichtsherkenning/" rel="bookmark" title="Permanent Link to Nest Cam IQ beveiligingscamera">Nest Cam IQ beveiligingscamera</a></p>
						<p>Nest Labs heeft met de Nest Cam IQ een intelligente beveiligingscamera voor gebruik binnen op de markt gebracht. De Nest Cam IQ heeft een 4K-kleurensensor, 12x digitale zoom en Full-HD (1080p) videokwaliteit. De Nest Cam IQ beveiligingscamera kan dankzij geavanceerde algoritmen vaststellen of er iemand in huis is, vervolgens een melding naar je mobiel sturen [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">27 december 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/12/nest-cam-iq-slimme-beveiligingscamera-met-gezichtsherkenning/" rel="nofollow" title="Permanent Link to Nest Cam IQ beveiligingscamera">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
		</div>
</div></div><div id="catposts-widget-3" class="widget catposts"><div class="widget-wrap"><h3 class="widgettitle"><span>Boeken</span></h3><div class='cat-posts-widget textwidget'>
				<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2020/04/fotograferen-met-een-nikon-z-camera/" rel="bookmark" title="Permanent Link to Fotograferen met een Nikon Z-camera">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2020/04/9789463561525-thumb.jpg" alt="Fotograferen met een Nikon Z-camera" title="Fotograferen met een Nikon Z-camera" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2020/04/fotograferen-met-een-nikon-z-camera/" rel="bookmark" title="Permanent Link to Fotograferen met een Nikon Z-camera">Fotograferen met een Nikon Z-camera</a></p>
						<p>Bij uitgeverij Van Duuren Media is een nieuw boek verschenen voor bezitters van een Nikon Z-camera. In Fotograferen met een Nikon Z-camera (ISBN 9789463561525) behandelt auteur Heike Jasper alle ins en outs van deze nieuwe spiegelloze Nikon-camera’s, zoals de Nikon Z6, Z7 en de nieuwe Z50. Het 320 pagina’s tellende boek telt in totaal 8 [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">3 april 2020</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2020/04/fotograferen-met-een-nikon-z-camera/" rel="nofollow" title="Permanent Link to Fotograferen met een Nikon Z-camera">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2020/03/het-complete-boek-windows-10-derde-editie/" rel="bookmark" title="Permanent Link to Het Complete Boek Windows 10 derde editie">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2019/05/9789463560863-thumb.jpg" alt="Het Complete Boek Windows 10 derde editie" title="Het Complete Boek Windows 10 derde editie" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2020/03/het-complete-boek-windows-10-derde-editie/" rel="bookmark" title="Permanent Link to Het Complete Boek Windows 10 derde editie">Het Complete Boek Windows 10 derde editie</a></p>
						<p>Bij uitgeverij Van Duuren Media is een derde editie verschenen van hun naslagwerk over Windows 10. In Het Complete Boek Windows 10 derde editie (ISBN 9789463560863) behandelen auteurs Peter Doolaard, Peter Kassenaar, John Vanderaart, Erwin Olij en Bob van Duuren de nieuwste versie – inclusief de recent verschenen update – van het veelzijdige besturingsprogramma van [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">27 maart 2020</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2020/03/het-complete-boek-windows-10-derde-editie/" rel="nofollow" title="Permanent Link to Het Complete Boek Windows 10 derde editie">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2020/03/het-opruimboek-voor-de-computer/" rel="bookmark" title="Permanent Link to Het opruimboek voor de computer">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2019/11/9789059055759-thumb.jpg" alt="Het opruimboek voor de computer" title="Het opruimboek voor de computer" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2020/03/het-opruimboek-voor-de-computer/" rel="bookmark" title="Permanent Link to Het opruimboek voor de computer">Het opruimboek voor de computer</a></p>
						<p>Is jouw Windows 10 computer ook zo traag? Opstarten lijkt lang te duren en werken met programma&#8217;s gaat steeds langzamer en moeizamer. Dan is het tijd om de computer eens goed op te ruimen! In Het opruimboek voor de computer (ISBN 9789059055759) wordt op de bekende visuele wijze stap voor stap besproken hoe je jouw [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">17 maart 2020</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2020/03/het-opruimboek-voor-de-computer/" rel="nofollow" title="Permanent Link to Het opruimboek voor de computer">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2020/02/portretfotografie-bij-natuurlijk-licht/" rel="bookmark" title="Permanent Link to Portretfotografie bij natuurlijk licht">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2020/02/9789463561327-thumb.jpg" alt="Portretfotografie bij natuurlijk licht" title="Portretfotografie bij natuurlijk licht" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2020/02/portretfotografie-bij-natuurlijk-licht/" rel="bookmark" title="Permanent Link to Portretfotografie bij natuurlijk licht">Portretfotografie bij natuurlijk licht</a></p>
						<p>Bij uitgeverij Van Duuren Media is een nieuw boek van bestsellerauteur en Photoshop-expert Scott Kelby verschenen. In Portretfotografie bij natuurlijk licht (ISBN 9789463561327) laat hij zien hoe je prachtige portretten bij natuurlijke licht kunt fotograferen en bewerken. Het 208 pagina’s dikke boek telt 9 hoofdstukken, genaamd Portretlenzen, Camera-instellingen, Portretten bij vensterlicht, Buiten fotograferen, Fotograferen in [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">18 februari 2020</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2020/02/portretfotografie-bij-natuurlijk-licht/" rel="nofollow" title="Permanent Link to Portretfotografie bij natuurlijk licht">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2020/01/ontdek-photoshop-elements-2020/" rel="bookmark" title="Permanent Link to Ontdek Photoshop Elements 2020">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2020/01/9789463561297-thumb.jpg" alt="Ontdek Photoshop Elements 2020" title="Ontdek Photoshop Elements 2020" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2020/01/ontdek-photoshop-elements-2020/" rel="bookmark" title="Permanent Link to Ontdek Photoshop Elements 2020">Ontdek Photoshop Elements 2020</a></p>
						<p>Bij uitgeverij Van Duuren Media is een nieuw boek verschenen over het werken met het recent verschenen beeldbewerkingsprogramma Adobe Photoshop Elements 2020. In Ontdek Photoshop Elements 2020 (ISBN 9789463561297) gaat auteur André van Woerkom uitgebreid in op het werken met dit bij amateurfotografen populaire beeldbewerkingsprogramma. Het 246 pagina’s tellende boek telt twaalf hoofdstukken. Hierin komen [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">14 januari 2020</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2020/01/ontdek-photoshop-elements-2020/" rel="nofollow" title="Permanent Link to Ontdek Photoshop Elements 2020">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2019/12/1000-plekken-die-je-echt-gezien-moet-hebben/" rel="bookmark" title="Permanent Link to 1000 plekken die je écht gezien moet hebben">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2019/12/9789089898180-thumb.jpg" alt="1000 plekken die je écht gezien moet hebben" title="1000 plekken die je écht gezien moet hebben" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2019/12/1000-plekken-die-je-echt-gezien-moet-hebben/" rel="bookmark" title="Permanent Link to 1000 plekken die je écht gezien moet hebben">1000 plekken die je écht gezien moet hebben</a></p>
						<p>Bij uitgeverij Terra is onder de naam 1000 plekken die je écht gezien moet hebben1000 plekken die je écht gezien moet hebben (ISBN 9789089898180) een luxe uitgave verschenen met als ondertitel Fotoboek voor de wereldreiziger. En dat is niet overdreven, want het lijvige boekwerk telt ruim 1000 foto’s verdeeld over acht wereldregio’s. Het 544 pagina’s [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">23 december 2019</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2019/12/1000-plekken-die-je-echt-gezien-moet-hebben/" rel="nofollow" title="Permanent Link to 1000 plekken die je écht gezien moet hebben">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2019/12/werken-met-de-iphone/" rel="bookmark" title="Permanent Link to Werken met de iPhone">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2019/11/9789059058655-thumb.jpg" alt="Werken met de iPhone" title="Werken met de iPhone" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2019/12/werken-met-de-iphone/" rel="bookmark" title="Permanent Link to Werken met de iPhone">Werken met de iPhone</a></p>
						<p>Speciaal voor bezitters van een iPhone heeft uitgeverij Visual Steps een boek over het gebruik van de iPhone met iOS 13 en hoger op de markt gebracht. In Werken met de iPhone met IOS 13 en hoger (ISBN 9789059056855) wordt op de bekende visuele wijze aandacht besteed aan het bedienen en gebruiken van een iPhone [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">5 december 2019</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2019/12/werken-met-de-iphone/" rel="nofollow" title="Permanent Link to Werken met de iPhone">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2019/11/ipad-voor-senioren-met-ios-13-en-hoger/" rel="bookmark" title="Permanent Link to iPad voor senioren met IOS 13 en hoger">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2019/11/9789059056954-thumb.jpg" alt="iPad voor senioren met IOS 13 en hoger" title="iPad voor senioren met IOS 13 en hoger" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2019/11/ipad-voor-senioren-met-ios-13-en-hoger/" rel="bookmark" title="Permanent Link to iPad voor senioren met IOS 13 en hoger">iPad voor senioren met IOS 13 en hoger</a></p>
						<p>Speciaal voor senioren heeft uitgeverij Visual Steps een boek over het gebruik van een iPad met iOS 13 en hoger op de markt gebracht. In iPad voor senioren met IOS 13 en hoger (ISBN 9789059056954) wordt op de bekende visuele wijze aandacht besteed aan het bedienen en gebruiken van een iPad met het nieuwste Apple [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">22 november 2019</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2019/11/ipad-voor-senioren-met-ios-13-en-hoger/" rel="nofollow" title="Permanent Link to iPad voor senioren met IOS 13 en hoger">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2019/10/focus-op-fotografie-reisfotografie/" rel="bookmark" title="Permanent Link to Focus op fotografie: Reisfotografie">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2019/10/9789463561334-thumb.jpg" alt="Focus op fotografie: Reisfotografie" title="Focus op fotografie: Reisfotografie" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2019/10/focus-op-fotografie-reisfotografie/" rel="bookmark" title="Permanent Link to Focus op fotografie: Reisfotografie">Focus op fotografie: Reisfotografie</a></p>
						<p>In de reeks Focus op fotografie is bij uitgeverij Van Duuren Media een tweede, herziene editie verschenen van het boek Reisfotografie (ISBN 9789463561334). In dit boek behandelen Marcel Scholing en Pieter Dhaeze alle aspecten van de wondere wereld van reisfotografie. Reisfotografie wordt in één adem genoemd met de andere bekende thema’s van de fotografie, maar [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">10 oktober 2019</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2019/10/focus-op-fotografie-reisfotografie/" rel="nofollow" title="Permanent Link to Focus op fotografie: Reisfotografie">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2019/09/ontdek-lightroom-classic/" rel="bookmark" title="Permanent Link to Ontdek Lightroom Classic">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2019/09/9789463561303-thumb.jpg" alt="Ontdek Lightroom Classic" title="Ontdek Lightroom Classic" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2019/09/ontdek-lightroom-classic/" rel="bookmark" title="Permanent Link to Ontdek Lightroom Classic">Ontdek Lightroom Classic</a></p>
						<p>Bij uitgeverij Van Duuren Media is een nieuwe editie verschenen van het boek Ontdek Lightroom ClassicOntdek Lightroom Classic (ISBN 9789463561303) In deze tweede, herziene editie behandelen auteurs Pieter Dhaeze en Hans Frederiks alle aspecten van het werken met Lightroom Classic. In Lightroom Classic zijn de innovatieve functies van de eerdere versies verder uitgekristalliseerd en aangevuld [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">10 september 2019</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2019/09/ontdek-lightroom-classic/" rel="nofollow" title="Permanent Link to Ontdek Lightroom Classic">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
		</div>
</div></div><div id="banner300-widget-3" class="widget banner300"><div class="widget-wrap"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ictathome auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2882458823460930"
     data-ad-slot="1384018817"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="tag_cloud-4" class="widget widget_tag_cloud"><div class="widget-wrap"><h3 class="widgettitle"><span>Snel naar</span></h3><div class="tagcloud"><a href="http://www.breekpunt.nl/tag/adobe/" class="tag-cloud-link tag-link-355 tag-link-position-1" style="font-size: 8.7967479674797pt;" aria-label="Adobe (6 items)">Adobe</a>
<a href="http://www.breekpunt.nl/tag/app/" class="tag-cloud-link tag-link-132 tag-link-position-2" style="font-size: 17.105691056911pt;" aria-label="app (37 items)">app</a>
<a href="http://www.breekpunt.nl/tag/ashampoo/" class="tag-cloud-link tag-link-152 tag-link-position-3" style="font-size: 15.739837398374pt;" aria-label="Ashampoo (28 items)">Ashampoo</a>
<a href="http://www.breekpunt.nl/tag/back-up/" class="tag-cloud-link tag-link-576 tag-link-position-4" style="font-size: 8pt;" aria-label="back-up (5 items)">back-up</a>
<a href="http://www.breekpunt.nl/tag/beeldbewerking/" class="tag-cloud-link tag-link-421 tag-link-position-5" style="font-size: 9.9349593495935pt;" aria-label="beeldbewerking (8 items)">beeldbewerking</a>
<a href="http://www.breekpunt.nl/tag/beveiliging/" class="tag-cloud-link tag-link-223 tag-link-position-6" style="font-size: 9.3658536585366pt;" aria-label="beveiliging (7 items)">beveiliging</a>
<a href="http://www.breekpunt.nl/tag/beveiligingscamera/" class="tag-cloud-link tag-link-299 tag-link-position-7" style="font-size: 12.780487804878pt;" aria-label="beveiligingscamera (15 items)">beveiligingscamera</a>
<a href="http://www.breekpunt.nl/tag/boek/" class="tag-cloud-link tag-link-127 tag-link-position-8" style="font-size: 20.634146341463pt;" aria-label="boek (77 items)">boek</a>
<a href="http://www.breekpunt.nl/tag/camera/" class="tag-cloud-link tag-link-157 tag-link-position-9" style="font-size: 10.959349593496pt;" aria-label="camera (10 items)">camera</a>
<a href="http://www.breekpunt.nl/tag/canon/" class="tag-cloud-link tag-link-149 tag-link-position-10" style="font-size: 15.967479674797pt;" aria-label="Canon (29 items)">Canon</a>
<a href="http://www.breekpunt.nl/tag/compact/" class="tag-cloud-link tag-link-248 tag-link-position-11" style="font-size: 8.7967479674797pt;" aria-label="compact (6 items)">compact</a>
<a href="http://www.breekpunt.nl/tag/compactcamera/" class="tag-cloud-link tag-link-191 tag-link-position-12" style="font-size: 13.121951219512pt;" aria-label="compactcamera (16 items)">compactcamera</a>
<a href="http://www.breekpunt.nl/tag/denon/" class="tag-cloud-link tag-link-158 tag-link-position-13" style="font-size: 9.3658536585366pt;" aria-label="Denon (7 items)">Denon</a>
<a href="http://www.breekpunt.nl/tag/epson/" class="tag-cloud-link tag-link-167 tag-link-position-14" style="font-size: 10.50406504065pt;" aria-label="Epson (9 items)">Epson</a>
<a href="http://www.breekpunt.nl/tag/featured/" class="tag-cloud-link tag-link-177 tag-link-position-15" style="font-size: 22pt;" aria-label="featured (101 items)">featured</a>
<a href="http://www.breekpunt.nl/tag/hue/" class="tag-cloud-link tag-link-130 tag-link-position-16" style="font-size: 13.463414634146pt;" aria-label="Hue (17 items)">Hue</a>
<a href="http://www.breekpunt.nl/tag/inkjetprinter/" class="tag-cloud-link tag-link-352 tag-link-position-17" style="font-size: 8pt;" aria-label="inkjetprinter (5 items)">inkjetprinter</a>
<a href="http://www.breekpunt.nl/tag/ipad/" class="tag-cloud-link tag-link-212 tag-link-position-18" style="font-size: 9.3658536585366pt;" aria-label="iPad (7 items)">iPad</a>
<a href="http://www.breekpunt.nl/tag/kingston/" class="tag-cloud-link tag-link-154 tag-link-position-19" style="font-size: 11.414634146341pt;" aria-label="Kingston (11 items)">Kingston</a>
<a href="http://www.breekpunt.nl/tag/monitor/" class="tag-cloud-link tag-link-146 tag-link-position-20" style="font-size: 12.780487804878pt;" aria-label="monitor (15 items)">monitor</a>
<a href="http://www.breekpunt.nl/tag/nest/" class="tag-cloud-link tag-link-156 tag-link-position-21" style="font-size: 14.146341463415pt;" aria-label="Nest (20 items)">Nest</a>
<a href="http://www.breekpunt.nl/tag/netgear/" class="tag-cloud-link tag-link-187 tag-link-position-22" style="font-size: 14.146341463415pt;" aria-label="Netgear (20 items)">Netgear</a>
<a href="http://www.breekpunt.nl/tag/nikon/" class="tag-cloud-link tag-link-237 tag-link-position-23" style="font-size: 10.959349593496pt;" aria-label="Nikon (10 items)">Nikon</a>
<a href="http://www.breekpunt.nl/tag/olympus/" class="tag-cloud-link tag-link-162 tag-link-position-24" style="font-size: 8.7967479674797pt;" aria-label="Olympus (6 items)">Olympus</a>
<a href="http://www.breekpunt.nl/tag/opslag/" class="tag-cloud-link tag-link-208 tag-link-position-25" style="font-size: 10.959349593496pt;" aria-label="opslag (10 items)">opslag</a>
<a href="http://www.breekpunt.nl/tag/panasonic/" class="tag-cloud-link tag-link-147 tag-link-position-26" style="font-size: 10.50406504065pt;" aria-label="Panasonic (9 items)">Panasonic</a>
<a href="http://www.breekpunt.nl/tag/philips/" class="tag-cloud-link tag-link-129 tag-link-position-27" style="font-size: 15.967479674797pt;" aria-label="Philips (29 items)">Philips</a>
<a href="http://www.breekpunt.nl/tag/philips-hue/" class="tag-cloud-link tag-link-376 tag-link-position-28" style="font-size: 10.50406504065pt;" aria-label="Philips Hue (9 items)">Philips Hue</a>
<a href="http://www.breekpunt.nl/tag/photofast/" class="tag-cloud-link tag-link-188 tag-link-position-29" style="font-size: 8.7967479674797pt;" aria-label="PhotoFast (6 items)">PhotoFast</a>
<a href="http://www.breekpunt.nl/tag/printer/" class="tag-cloud-link tag-link-267 tag-link-position-30" style="font-size: 10.50406504065pt;" aria-label="printer (9 items)">printer</a>
<a href="http://www.breekpunt.nl/tag/review/" class="tag-cloud-link tag-link-757 tag-link-position-31" style="font-size: 8.7967479674797pt;" aria-label="review (6 items)">review</a>
<a href="http://www.breekpunt.nl/tag/ring/" class="tag-cloud-link tag-link-328 tag-link-position-32" style="font-size: 9.9349593495935pt;" aria-label="Ring (8 items)">Ring</a>
<a href="http://www.breekpunt.nl/tag/router/" class="tag-cloud-link tag-link-196 tag-link-position-33" style="font-size: 11.756097560976pt;" aria-label="router (12 items)">router</a>
<a href="http://www.breekpunt.nl/tag/samsung/" class="tag-cloud-link tag-link-145 tag-link-position-34" style="font-size: 15.39837398374pt;" aria-label="Samsung (26 items)">Samsung</a>
<a href="http://www.breekpunt.nl/tag/smartphone/" class="tag-cloud-link tag-link-166 tag-link-position-35" style="font-size: 9.9349593495935pt;" aria-label="smartphone (8 items)">smartphone</a>
<a href="http://www.breekpunt.nl/tag/software/" class="tag-cloud-link tag-link-226 tag-link-position-36" style="font-size: 16.422764227642pt;" aria-label="software (32 items)">software</a>
<a href="http://www.breekpunt.nl/tag/sonos/" class="tag-cloud-link tag-link-203 tag-link-position-37" style="font-size: 9.9349593495935pt;" aria-label="Sonos (8 items)">Sonos</a>
<a href="http://www.breekpunt.nl/tag/sony/" class="tag-cloud-link tag-link-234 tag-link-position-38" style="font-size: 14.60162601626pt;" aria-label="Sony (22 items)">Sony</a>
<a href="http://www.breekpunt.nl/tag/speaker/" class="tag-cloud-link tag-link-401 tag-link-position-39" style="font-size: 8pt;" aria-label="speaker (5 items)">speaker</a>
<a href="http://www.breekpunt.nl/tag/systeemcamera/" class="tag-cloud-link tag-link-148 tag-link-position-40" style="font-size: 12.552845528455pt;" aria-label="systeemcamera (14 items)">systeemcamera</a>
<a href="http://www.breekpunt.nl/tag/tablet/" class="tag-cloud-link tag-link-193 tag-link-position-41" style="font-size: 8.7967479674797pt;" aria-label="tablet (6 items)">tablet</a>
<a href="http://www.breekpunt.nl/tag/videobewerking/" class="tag-cloud-link tag-link-436 tag-link-position-42" style="font-size: 8.7967479674797pt;" aria-label="videobewerking (6 items)">videobewerking</a>
<a href="http://www.breekpunt.nl/tag/visual-steps/" class="tag-cloud-link tag-link-256 tag-link-position-43" style="font-size: 11.414634146341pt;" aria-label="Visual Steps (11 items)">Visual Steps</a>
<a href="http://www.breekpunt.nl/tag/windows-10/" class="tag-cloud-link tag-link-163 tag-link-position-44" style="font-size: 13.918699186992pt;" aria-label="Windows 10 (19 items)">Windows 10</a>
<a href="http://www.breekpunt.nl/tag/zyxel/" class="tag-cloud-link tag-link-169 tag-link-position-45" style="font-size: 10.50406504065pt;" aria-label="ZyXel (9 items)">ZyXel</a></div>
</div></div>			</div>

			
		</div>


		</div> <!-- end #page div -->

		<div class="banner728-container bottom clearfix">
	<div class="banner728">
		<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.perfectuser.nl/www/delivery/ajs.php':'http://ads.perfectuser.nl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.perfectuser.nl/www/delivery/ck.php?n=a88a0e8e&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.perfectuser.nl/www/delivery/avw.php?zoneid=6&cb=INSERT_RANDOM_NUMBER_HERE&n=a88a0e8e' border='0' alt='' /></a></noscript>	</div>
	</div>

	</div>  <!-- end #wrap div -->

</div> <!-- end #outer-wrap div -->

<div id="footer-widgets" class="clearfix">
	<div class="limit clearfix">
		<div class="footer-widget1">
			<div id="text-3" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Copyright</span></h3>			<div class="textwidget">Niets van deze website mag geheel of gedeeltelijk worden gereproduceerd op welke wijze dan ook, zonder voorafgaande schriftelijke toestemming van de uitgever en andere rechthebbenden. </div>
		</div></div>		</div>
		<div class="footer-widget2">
			<div id="text-4" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Disclaimer</span></h3>			<div class="textwidget">Auteurs en uitgever hebben deze website met de grootst mogelijke zorgvuldigheid samengesteld, maar aanvaarden geen enkele aansprakelijkheid voor de gevolgen van foutieve en/of gewijzigde informatie. </div>
		</div></div>		</div>
		<div class="footer-widget3">
			<div id="text-5" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Cookies</span></h3>			<div class="textwidget">We gebruiken cookies om er zeker van te zijn dat je onze website zo goed mogelijk beleeft. Als je deze website blijft gebruiken gaan we ervan uit dat je dat goed vindt.</div>
		</div></div>		</div>
		<div class="footer-widget4">
			<div id="text-6" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Redactie-adres</span></h3>			<div class="textwidget">Redactie Breekpunt
Dorpsstraat 7
2665 BG Bleiswijk</div>
		</div></div>		</div>
	</div>
</div>

<div id="footer">
	<div class="limit clearfix">
				<p>&copy;  2020 Breekpunt.nl.</p>
	</div>
</div>

	<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202016'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'99368741',post:'5054',tz:'2',srv:'www.breekpunt.nl'} ]);
	_stq.push([ 'clickTrackerInit', '99368741', '5054' ]);
</script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Wij maken gebruik van functionele cookies en cookies voor het beheer van webstatistieken, advertenties en social media. De cookies bewaren geen persoonsgegevens en zijn dus niet aan een individu te koppelen. Door op OK te klikken of door gebruik te maken van deze website geef je toestemming voor het plaatsen van deze cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>

</html>