<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="nl">

<head profile="http://gmpg.org/xfn/11">
<meta name="verification" content="da8b753f1c6d0804edbae7b3c0c64696" />
<meta name="google-site-verification" content="iuBw8vmiGiCYwZRkUA1xN2gbibUeBPEiGSH9e6k8puA" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Beveiliging, privacy en back-uppen van een Windows 10-pc of laptop - Breekpunt.nl  : Breekpunt.nl</title>

<link rel="stylesheet" href="http://www.breekpunt.nl/wp-content/themes/wp-bold110/style.css" type="text/css" media="screen" />

<link rel="stylesheet" href="http://www.breekpunt.nl/wp-content/themes/wp-bold110/style-font.css" type="text/css" media="screen" />

	<!-- Responsive Design Resources -->
	<link rel="stylesheet" href="http://www.breekpunt.nl/wp-content/themes/wp-bold110/style-responsive.css" type="text/css" media="screen" />
	<meta name="viewport" content="width=device-width,initial-scale=1" />

<link rel="pingback" href="http://www.breekpunt.nl/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.breekpunt.nl/2019/02/beveiliging-privacy-en-back-uppen-van-een-windows-10-pc-of-laptop/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Beveiliging, privacy en back-uppen van een Windows 10-pc of laptop - Breekpunt.nl" />
<meta property="og:description" content="Het beveiligingen van uw computer en bewaren van uw privacy bij het surfen op internet is erg belangrijk. Maar welke maatregelen moet u nemen om veilig gebruik te maken van internet zonder virussen op uw pc te krijgen? Wat kunt u doen om te voorkomen dat cybercriminelen er met uw persoonlijke gegevens vandoor gaan? Hoe &hellip;" />
<meta property="og:url" content="http://www.breekpunt.nl/2019/02/beveiliging-privacy-en-back-uppen-van-een-windows-10-pc-of-laptop/" />
<meta property="og:site_name" content="Breekpunt.nl" />
<meta property="article:tag" content="boek" />
<meta property="article:tag" content="Visual Steps" />
<meta property="article:tag" content="Windows 10" />
<meta property="article:section" content="Boeken" />
<meta property="article:published_time" content="2019-02-13T23:10:17+00:00" />
<meta property="article:modified_time" content="2019-02-12T13:06:16+00:00" />
<meta property="og:updated_time" content="2019-02-12T13:06:16+00:00" />
<meta property="og:image" content="http://www.breekpunt.nl/wp-content/uploads/2019/02/9789059054752_slider.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="315" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Breekpunt.nl &raquo; Feed" href="http://www.breekpunt.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Breekpunt.nl &raquo; Reactiesfeed" href="http://www.breekpunt.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Breekpunt.nl &raquo; Beveiliging, privacy en back-uppen van een Windows 10-pc of laptop Reactiesfeed" href="http://www.breekpunt.nl/2019/02/beveiliging-privacy-en-back-uppen-van-een-windows-10-pc-of-laptop/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.breekpunt.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='custom-recent-posts-css'  href='http://www.breekpunt.nl/wp-content/plugins/custom-recent-posts/custom-recent-posts.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.breekpunt.nl/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.breekpunt.nl/wp-content/plugins/easy-fancybox/css/jquery.fancybox.1.3.23.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.breekpunt.nl/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.breekpunt.nl\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/themes/wp-bold110/js/external.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/themes/wp-bold110/js/suckerfish.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/themes/wp-bold110/js/jquery.mobilemenu.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/themes/wp-bold110/js/flexslider.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='http://www.breekpunt.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.breekpunt.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.breekpunt.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://wp.me/p6IWlD-17X' />
<link rel="alternate" type="application/json+oembed" href="http://www.breekpunt.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.breekpunt.nl%2F2019%2F02%2Fbeveiliging-privacy-en-back-uppen-van-een-windows-10-pc-of-laptop%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.breekpunt.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.breekpunt.nl%2F2019%2F02%2Fbeveiliging-privacy-en-back-uppen-van-een-windows-10-pc-of-laptop%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Alternate Stylesheet -->
<link href="http://www.breekpunt.nl/wp-content/themes/wp-bold110/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Styles from Theme Setting Page -->
<style type="text/css">
body {background:#bababa;}
#sitetitle,#sitetitle .title {text-align:left;}
#sitetitle,#logo {float:left;width:49%;}
#sitetitle .title {font-size:40px;font-weight:bold;}
#sitetitle .title,#sitetitle .description {float:none;text-indent:-999em;position:absolute;display:none;left:-999em;}
#header {padding:20px 2%;max-width:none;background-color:#ffffff;}
#topnav,#topnav ul ul a {font-size:12pt;}
#catnav,#catnav ul ul a {background-color:#ff6600;}
#catnav {border:0;} #catnav ul ul,#catnav ul ul a {border-color:#fff;}
#catnav ul a,#catnav ul ul a {color:#ffffff;}
#catnav ul a:hover,#catnav ul ul a:hover {color:#ffffff;}
#catnav ul a:hover,#catnav ul ul a:hover {background-color:#ff6600;}
#footer {font-size:8pt;}
</style>

<!-- Styles from custom.css -->
<link href="http://www.breekpunt.nl/wp-content/themes/wp-bold110/custom.css" rel="stylesheet" type="text/css" />

	<!-- MobileMenu JS -->
	<script type="text/javascript">
		jQuery(function () {
			jQuery('.nav').mobileMenu({ defaultText: 'Navigate to ...' });
			jQuery('.catnav').mobileMenu({ defaultText: 'Navigate to ... ', className: 'select-menu-catnav' });
		});
	</script>

	<!-- Media Queries Script for IE8 and Older -->
	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-490290-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->


</head>

<body class="post-template-default single single-post postid-4337 single-format-standard cookies-not-set c-sw">

<div id="outer-wrap">

	<div id="wrap">

		<div id="header">
			<div id="head-content" class="clearfix">
									<div id="logo">
						<a href="http://www.breekpunt.nl" title="Breekpunt.nl"><img src="/logo.gif" alt="Breekpunt.nl" /></a>
					</div>
								<div class="head-banner468">
	<a href="https://partnerprogramma.bol.com/click/click?p=1&t=url&s=1597&url=http%3A//www.bol.com/nl/computer/index.html&f=BAN&name=Computer algemeen" target="_blank"><img src="http://www.bol.com/nl/upload/banners/computer_141108_468x60.jpg" width="468" height="60" alt="Computer algemeen"  /></a><img src="https://partnerprogramma.bol.com/click/impression?p=1&s=1597&t=url&f=BAN&name=Computer algemeen" width="1" height="1" /></div>
			</div>
		</div>

				<div id="topnav">
							<ul class="nav clearfix">
					<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a href="/">Home</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="http://www.breekpunt.nl/beeld-geluid/">Beeld &#038; Geluid</a></li>
<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-797"><a href="http://www.breekpunt.nl/boeken/">Boeken</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="http://www.breekpunt.nl/domotica/">Domotica</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.breekpunt.nl/fotografie-film/">Fotografie &#038; Film</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.breekpunt.nl/gaming/">Gaming</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.breekpunt.nl/home-office/">Home Office</a></li>
				</ul>
					</div>
		
		
		
	
	<div id="page" class="clearfix">

		<div id="contentleft" class="clearfix">

			
			
			
			<div id="content" class="maincontent">

				

				<div class="post" id="post-main-4337">

					
					<div class="entry clearfix">

						<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">14 februari 2019</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2019/02/beveiliging-privacy-en-back-uppen-van-een-windows-10-pc-of-laptop/" rel="nofollow" title="Permanent Link to Beveiliging, privacy en back-uppen van een Windows 10-pc of laptop">Lees verder &rarr;</a></span>

</div>
						
						<div class="entry-content">

							<h1 class="post-title"><a href="http://www.breekpunt.nl/2019/02/beveiliging-privacy-en-back-uppen-van-een-windows-10-pc-of-laptop/" rel="bookmark" title="Permanent Link to Beveiliging, privacy en back-uppen van een Windows 10-pc of laptop">Beveiliging, privacy en back-uppen van een Windows 10-pc of laptop</a></h1>

							<p>Het beveiligingen van uw computer en bewaren van uw privacy bij het surfen op internet is erg belangrijk. Maar welke maatregelen moet u nemen om veilig gebruik te maken van internet zonder virussen op uw pc te krijgen? Wat kunt u doen om te voorkomen dat cybercriminelen er met uw persoonlijke gegevens vandoor gaan? Hoe zorgt u ervoor dat u veilig internetbankiert en online winkelt? U moet er toch niet aan denken dat uw persoonlijke gegevens op straat liggen of uw bankrekening wordt geplunderd! Bij uitgeverij Visuals Steps is onder de naam <strong>Beveiliging, privacy en back-uppen van een Windows 10-pc of laptop</strong> (ISBN 9789059054752) een boek verkrijgbaar met als onderwerp de beveiliging van en het veilig omgaan met een Windows 10-pc of laptop.</p>
<p><img class="aligncenter size-full wp-image-4339" src="http://www.breekpunt.nl/wp-content/uploads/2019/02/9789059054752_boek.jpg" alt="" width="333" height="450" srcset="http://www.breekpunt.nl/wp-content/uploads/2019/02/9789059054752_boek.jpg 333w, http://www.breekpunt.nl/wp-content/uploads/2019/02/9789059054752_boek-222x300.jpg 222w" sizes="(max-width: 333px) 100vw, 333px" />Het 200 pagina’s tellende boek telt vijf hoofdstukken, genaamd Uw computer beveiligen, Uw privacy bewaren, Veilig op internet, Back-ups maken en Uw computer opruimen. In het eerste hoofdstuk wordt met stap-voor-stapinstructies volgens de bekende Visual Steps-methode uit de doeken gedaan hoe u uw computer beveiligt tegen virussen en spyware. In de volgende twee hoofdstukken leert u hoe u uw privacy kunt bewaren tijdens het surfen op internet en hoe u veilig online kunt bankieren, winkelen en betalen. In het vierde hoofdstuk wordt aandacht besteed aan het regelmatig maken van een back-up. Dit is uiterst belangrijk, want met een reservekopie raakt u bij een computercrash geen waardevolle, persoonlijke bestanden en foto&#8217;s kwijt. Onderhoud is het laatste onderwerp van het laatste hoofdstuk in dit boek. De computer wordt opgeschoond door programma&#8217;s en onnodige bestanden te verwijderen en uitgelegd wordt hoe de harde schijf te controleren om de pc efficiënter te laten werken. Kortom, een zeer complete titel die onmisbaar is voor iedere Windows 10-gebruiker die gesteld is op goede beveiliging, privacy en een goed werkende computer! Het boek kost € 19,99 en is onder andere te koop bij <a href="https://partner.bol.com/click/click?p=1&amp;t=url&amp;s=1597&amp;f=TXL&amp;url=https%3A%2F%2Fwww.bol.com%2Fnl%2Fp%2Fbeveiliging-privacy-back-uppen-van-windows-10-pc-of-laptop%2F9200000095452202%2F&amp;name=VISUAL&amp;subid=BPT" target="_blank" rel="noopener"><strong>Bol.com</strong></a>. Aanbevolen!</p>

							
						</div>

						<div class="meta-cats-tags clearfix">
	<span class="cats">Geplaatst in: <a href="http://www.breekpunt.nl/boeken/" rel="category tag">Boeken</a></span>
	</div>
						
						<div id="related" class="clearfix">

	<div class="subscribe">

		<h3>Abonneer</h3>

		<p>Als dit artikel u bevalt, abonneer u dan op onze RSS feed.</p>

		
		<div class="sub-icons clearfix">

	<a title="Subscribe via RSS Feed" href="http://www.breekpunt.nl/feed/"><img class="rss-sub" src="http://www.breekpunt.nl/wp-content/themes/wp-bold110/images/feed.png" alt="Subscribe via RSS Feed" align="top" /></a>










</div>
	</div>

</div>
					</div>

				</div>

				
<!-- You can start editing here. -->

<div id="comments">

	<div class="allcomments">

		
							<p class="nocomments">&nbsp;</p>
			
		
	</div><!-- End .allcomments div. -->

	
</div><!-- End #comments div. -->

			</div>

			
		</div>


		<div id="contentright">

			<div id="sidebar" class="clearfix">
				<div id="search-3" class="widget widget_search"><div class="widget-wrap"><form id="searchform" method="get" action="http://www.breekpunt.nl/" ><input type="text" value="Typ zoekopdracht" onfocus="if (this.value == 'Typ zoekopdracht') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Typ zoekopdracht';}" size="18" maxlength="50" name="s" id="searchfield" /><input type="submit" value="zoeken" id="submitbutton" /></form>
</div></div><div id="banner300-widget-2" class="widget banner300"><div class="widget-wrap"><script type="text/javascript" language="javascript">var bol_pml={"id":"bol_script1505847981237","baseUrl":"partnerprogramma.bol.com","secure":false,"nrProducts":"5","title":"","price_color":"#CB0100","priceRangeId":"none","catID":"10681","header":true,"urlPrefix":"http://aai.bol.com/openapi/services/aai/","site_id":"1597","target":true,"rating":true,"price":true,"image_size":true,"link_name":"","link_subid":"","image_position":"left","width":"250","cols":"1","background_color":"#FFFFFF","text_color":"#000000","link_color":"#0000FF","border_color":"#D2D2D2","letter_type":"verdana","letter_size":"11"};</script><script id="bol_script1505847981237" src="http://partnerprogramma.bol.com/partner/static/js/aai/clientBestsellerGenerator.js" type="text/javascript"></script></div></div><div id="catposts-widget-4" class="widget catposts"><div class="widget-wrap"><h3 class="widgettitle"><span>Recente Breekpunt PlusPunt awards</span></h3><div class='cat-posts-widget textwidget'>
				<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2019/02/flic-bedien-je-slimme-lampen-en-nog-meer-met-een-knop/" rel="bookmark" title="Permanent Link to Flic: bedien je slimme lampen en nog meer met één knop">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2019/02/Flic-thumb.jpg" alt="Flic: bedien je slimme lampen en nog meer met één knop" title="Flic: bedien je slimme lampen en nog meer met één knop" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2019/02/flic-bedien-je-slimme-lampen-en-nog-meer-met-een-knop/" rel="bookmark" title="Permanent Link to Flic: bedien je slimme lampen en nog meer met één knop">Flic: bedien je slimme lampen en nog meer met één knop</a></p>
						<p>Het Zweedse bedrijf Flic heeft onder dezelfde naam een slimme knop op de markt gebracht waarmee men met één druk op de knop tientallen toepassingen kunt starten. De Flic Smart Button is volledig draadloos en kan via de bijbehorende app verbinding maken met al je slimme apparaten. Dit biedt interessante mogelijkheden, zoals het gelijktijdig aan- [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">11 februari 2019</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2019/02/flic-bedien-je-slimme-lampen-en-nog-meer-met-een-knop/" rel="nofollow" title="Permanent Link to Flic: bedien je slimme lampen en nog meer met één knop">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2018/09/nest-hello-videodeurbel/" rel="bookmark" title="Permanent Link to Nest Hello videodeurbel">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2018/09/Nest-Hello-thumb.jpg" alt="Nest Hello videodeurbel" title="Nest Hello videodeurbel" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2018/09/nest-hello-videodeurbel/" rel="bookmark" title="Permanent Link to Nest Hello videodeurbel">Nest Hello videodeurbel</a></p>
						<p>Het aantal videodeurbellen groeit gestaag. Ook Nest Labs heeft nu met de Nest Hello een intelligente videodeurbel op de markt gebracht. In tegenstelling tot veel concurrenten dient men de Nest Hello bedraad aan te sluiten. De Nest Hello videodeurbel kan echter dankzij geavanceerde algoritmen niet alleen vaststellen of er bijvoorbeeld iemand voor de deur staat, [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">17 september 2018</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2018/09/nest-hello-videodeurbel/" rel="nofollow" title="Permanent Link to Nest Hello videodeurbel">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2018/09/photofast-photocube/" rel="bookmark" title="Permanent Link to PhotoFast PhotoCube">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2018/08/PhotoFast-PhotoCube-thumb.jpg" alt="PhotoFast PhotoCube" title="PhotoFast PhotoCube" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2018/09/photofast-photocube/" rel="bookmark" title="Permanent Link to PhotoFast PhotoCube">PhotoFast PhotoCube</a></p>
						<p>PhotoFast heeft onder de naam PhotoCube een slim accessoire op de markt gebracht waarmee men foto’s en andere bestanden van een iPhone of iPad tijdens het opladen automatisch naar een microSD-kaart kan back-uppen. En dankzij de ingebouwde USB 3.0-aansluiting kan men foto’s en videomateriaal – zelfs in 4K-kwaliteit – direct op een computer of TV [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">3 september 2018</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2018/09/photofast-photocube/" rel="nofollow" title="Permanent Link to PhotoFast PhotoCube">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2018/07/tp-link-smart-wi-fi-plug/" rel="bookmark" title="Permanent Link to TP-Link Smart Wi-Fi Plug">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2018/07/TP-Link-Smart-WiFi-Plug-thumb.jpg" alt="TP-Link Smart Wi-Fi Plug" title="TP-Link Smart Wi-Fi Plug" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2018/07/tp-link-smart-wi-fi-plug/" rel="bookmark" title="Permanent Link to TP-Link Smart Wi-Fi Plug">TP-Link Smart Wi-Fi Plug</a></p>
						<p>Het aantal slimme stekkers om in en rond het huis elektrische apparaten op afstand te kunnen bedienen groeit gestaag. Netwerk- en WiFi-fabrikant TP-Link levert onder de naam Smart Wi-Fi Plug een dergelijke stekker. Om deze te kunnen gebruiken dient men te beschikken over een iPhone of Android smartphone. Wij namen de proef op de som. [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">25 juli 2018</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2018/07/tp-link-smart-wi-fi-plug/" rel="nofollow" title="Permanent Link to TP-Link Smart Wi-Fi Plug">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2018/06/nest-cam-iq-outdoor/" rel="bookmark" title="Permanent Link to Nest Cam IQ outdoor">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2018/06/Nest-Cam-IQ-outdoor-thumb.jpg" alt="Nest Cam IQ outdoor" title="Nest Cam IQ outdoor" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2018/06/nest-cam-iq-outdoor/" rel="bookmark" title="Permanent Link to Nest Cam IQ outdoor">Nest Cam IQ outdoor</a></p>
						<p>Nest Labs heeft met de Nest Cam IQ outdoor een intelligente beveiligingscamera voor buitengebruik op de markt gebracht. De Nest Cam IQ outdoor heeft een 4K-kleurensensor, 12x digitale zoom en Full-HD (1080p) videokwaliteit. De Nest Cam IQ outdoor kan dankzij geavanceerde algoritmen niet alleen vaststellen of er bijvoorbeeld iemand voor de deur staat, maar ook [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">8 juni 2018</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2018/06/nest-cam-iq-outdoor/" rel="nofollow" title="Permanent Link to Nest Cam IQ outdoor">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/12/nest-cam-iq-slimme-beveiligingscamera-met-gezichtsherkenning/" rel="bookmark" title="Permanent Link to Nest Cam IQ beveiligingscamera">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/12/Nest-Cam-IQ-thumb.jpg" alt="Nest Cam IQ beveiligingscamera" title="Nest Cam IQ beveiligingscamera" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/12/nest-cam-iq-slimme-beveiligingscamera-met-gezichtsherkenning/" rel="bookmark" title="Permanent Link to Nest Cam IQ beveiligingscamera">Nest Cam IQ beveiligingscamera</a></p>
						<p>Nest Labs heeft met de Nest Cam IQ een intelligente beveiligingscamera voor gebruik binnen op de markt gebracht. De Nest Cam IQ heeft een 4K-kleurensensor, 12x digitale zoom en Full-HD (1080p) videokwaliteit. De Nest Cam IQ beveiligingscamera kan dankzij geavanceerde algoritmen vaststellen of er iemand in huis is, vervolgens een melding naar je mobiel sturen [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">27 december 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/12/nest-cam-iq-slimme-beveiligingscamera-met-gezichtsherkenning/" rel="nofollow" title="Permanent Link to Nest Cam IQ beveiligingscamera">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/12/review-ring-video-doorbell-2/" rel="bookmark" title="Permanent Link to Ring Video Doorbell 2">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2016/06/Ring-thumb.jpg" alt="Ring Video Doorbell 2" title="Ring Video Doorbell 2" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/12/review-ring-video-doorbell-2/" rel="bookmark" title="Permanent Link to Ring Video Doorbell 2">Ring Video Doorbell 2</a></p>
						<p>Het Amerikaanse bedrijf Ring heeft onder de naam Video Doorbell 2 een nieuwe slimme deurbel op de markt gebracht. Het is een deurbel met een ingebouwde videocamera en bewegingsdetectie. Deze slimme deurbel maakt het niet alleen mogelijk om op een smartphone of tablet te zien wie er voor de deur staat als er wordt aangebeld, [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">7 december 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/12/review-ring-video-doorbell-2/" rel="nofollow" title="Permanent Link to Ring Video Doorbell 2">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/11/beveilig-thuisnetwerk-fingbox/" rel="bookmark" title="Permanent Link to Beveilig uw thuisnetwerk met Fingbox">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/11/Fingbox-thumb.jpg" alt="Beveilig uw thuisnetwerk met Fingbox" title="Beveilig uw thuisnetwerk met Fingbox" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/11/beveilig-thuisnetwerk-fingbox/" rel="bookmark" title="Permanent Link to Beveilig uw thuisnetwerk met Fingbox">Beveilig uw thuisnetwerk met Fingbox</a></p>
						<p>De Fingbox is een nieuw en innovatief netwerkbeveiligingssysteem, dat bestaat uit de fysieke Fingbox die men op de router van het thuisnetwerk aansluit en de bijbehorende Fing app die op smartphone of tablet draait. Eenmaal actief monitort de Fingbox continu het thuisnetwerk, detecteert het potentiële indringers, kan men ongewenste apparaten blokkeren en de kwaliteit van [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">20 november 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/11/beveilig-thuisnetwerk-fingbox/" rel="nofollow" title="Permanent Link to Beveilig uw thuisnetwerk met Fingbox">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/11/zyxel-multy-x-multiroom-wifi-systeem/" rel="bookmark" title="Permanent Link to Zyxel Multy X multiroom WiFi-systeem">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/11/Zyxel-Multy-X-thumb.jpg" alt="Zyxel Multy X multiroom WiFi-systeem" title="Zyxel Multy X multiroom WiFi-systeem" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/11/zyxel-multy-x-multiroom-wifi-systeem/" rel="bookmark" title="Permanent Link to Zyxel Multy X multiroom WiFi-systeem">Zyxel Multy X multiroom WiFi-systeem</a></p>
						<p>Na onder andere Netgear, Ubiquiti en TP-Link, heeft ook Zyxel onder de naam Multy een multiroom WiFi-systeem met mesh-technologie op de markt gebracht. Zyxel’s Multy bestaat in twee varianten: Multy X en Multy Pro. Multy X is ontworpen voor thuisgebruikers die een eenvoudige maar krachtige WiFi-oplossing voor in het hele huis willen hebben, die ze [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">14 november 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/11/zyxel-multy-x-multiroom-wifi-systeem/" rel="nofollow" title="Permanent Link to Zyxel Multy X multiroom WiFi-systeem">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/10/review-netgear-orbi-pro-wifi-systeem/" rel="bookmark" title="Permanent Link to Netgear Orbi Pro WiFi-systeem">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/10/Netgera-Orbi-Pro-thumb.jpg" alt="Netgear Orbi Pro WiFi-systeem" title="Netgear Orbi Pro WiFi-systeem" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/10/review-netgear-orbi-pro-wifi-systeem/" rel="bookmark" title="Permanent Link to Netgear Orbi Pro WiFi-systeem">Netgear Orbi Pro WiFi-systeem</a></p>
						<p>Netgear heeft onder de naam Orbi Pro een draadloos WiFi-systeem voor zakelijke gebruikers geïntroduceerd. De Netgear Orbi Pro kit bestaat uit een router en een elders in het kantoor- of winkelpand te plaatsen Orbi Pro-satelliet, die samen een goede WiFi-dekking in elke hoek van het pand moeten verzorgen. Het slimme aan dit systeem is dat [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">9 oktober 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/10/review-netgear-orbi-pro-wifi-systeem/" rel="nofollow" title="Permanent Link to Netgear Orbi Pro WiFi-systeem">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
		</div>
</div></div><div id="catposts-widget-3" class="widget catposts"><div class="widget-wrap"><h3 class="widgettitle"><span>Boeken</span></h3><div class='cat-posts-widget textwidget'>
				<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2019/02/beveiliging-privacy-en-back-uppen-van-een-windows-10-pc-of-laptop/" rel="bookmark" title="Permanent Link to Beveiliging, privacy en back-uppen van een Windows 10-pc of laptop">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2019/02/9789059054752_boek.jpg" alt="Beveiliging, privacy en back-uppen van een Windows 10-pc of laptop" title="Beveiliging, privacy en back-uppen van een Windows 10-pc of laptop" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2019/02/beveiliging-privacy-en-back-uppen-van-een-windows-10-pc-of-laptop/" rel="bookmark" title="Permanent Link to Beveiliging, privacy en back-uppen van een Windows 10-pc of laptop">Beveiliging, privacy en back-uppen van een Windows 10-pc of laptop</a></p>
						<p>Het beveiligingen van uw computer en bewaren van uw privacy bij het surfen op internet is erg belangrijk. Maar welke maatregelen moet u nemen om veilig gebruik te maken van internet zonder virussen op uw pc te krijgen? Wat kunt u doen om te voorkomen dat cybercriminelen er met uw persoonlijke gegevens vandoor gaan? Hoe [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">14 februari 2019</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2019/02/beveiliging-privacy-en-back-uppen-van-een-windows-10-pc-of-laptop/" rel="nofollow" title="Permanent Link to Beveiliging, privacy en back-uppen van een Windows 10-pc of laptop">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2018/12/ontdek-photoshop-elements-2019/" rel="bookmark" title="Permanent Link to Ontdek Photoshop Elements 2019">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2018/12/9789463560733-thumb.jpg" alt="Ontdek Photoshop Elements 2019" title="Ontdek Photoshop Elements 2019" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2018/12/ontdek-photoshop-elements-2019/" rel="bookmark" title="Permanent Link to Ontdek Photoshop Elements 2019">Ontdek Photoshop Elements 2019</a></p>
						<p>Bij uitgeverij Van Duuren Media is een nieuw boek verschenen over het werken met het recent verschenen beeldbewerkingsprogramma Adobe Photoshop Elements 2019. In Ontdek Photoshop Elements 2019 (ISBN 9789463560733) gaat auteur André van Woerkom uitgebreid in op het werken met dit bij amateurfotografen populaire beeldbewerkingsprogramma. Het 264 pagina’s tellende boek telt twaalf hoofdstukken. Hierin komen [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">28 december 2018</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2018/12/ontdek-photoshop-elements-2019/" rel="nofollow" title="Permanent Link to Ontdek Photoshop Elements 2019">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2018/12/ontdek-ios-12/" rel="bookmark" title="Permanent Link to Ontdek iOS 12">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2018/11/9789463560689-thumb.jpg" alt="Ontdek iOS 12" title="Ontdek iOS 12" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2018/12/ontdek-ios-12/" rel="bookmark" title="Permanent Link to Ontdek iOS 12">Ontdek iOS 12</a></p>
						<p>Apple heeft recent in de vorm van iOS 12 een nieuw besturingssysteem voor iPhone en iPad op de markt gebracht. Dit nieuwe besturingssysteem bevat tal van verbeteringen en vernieuwingen. In het boek Ontdek iOS 12 voor iPhone &amp; iPad (ISBN 9789463560689) van uitgeverij Van Duuren Informatica gaat auteur Henny Temmink uitgebreid in op het werken [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">7 december 2018</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2018/12/ontdek-ios-12/" rel="nofollow" title="Permanent Link to Ontdek iOS 12">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2018/11/classroom-in-a-book-adobe-indesign-cc-2018/" rel="bookmark" title="Permanent Link to Classroom in a Book: Adobe InDesign CC 2018">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2018/11/9789463560474-thumb.jpg" alt="Classroom in a Book: Adobe InDesign CC 2018" title="Classroom in a Book: Adobe InDesign CC 2018" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2018/11/classroom-in-a-book-adobe-indesign-cc-2018/" rel="bookmark" title="Permanent Link to Classroom in a Book: Adobe InDesign CC 2018">Classroom in a Book: Adobe InDesign CC 2018</a></p>
						<p>In de reeks Classroom In A Book is bij uitgeverij Van Duuren Media een nieuw boek verschenen over Adobe InDesign CC. Met Classroom in a Book: Adobe InDesign CC 2018 (ISBN 9789463560474) kunt u uw kennis over typografie, paginaopmaak en documentopbouw verbreden. Classroom in a Book is de populairste serie van hands-on trainingsboeken voor software. [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">20 november 2018</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2018/11/classroom-in-a-book-adobe-indesign-cc-2018/" rel="nofollow" title="Permanent Link to Classroom in a Book: Adobe InDesign CC 2018">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2018/11/handboek-fotografie/" rel="bookmark" title="Permanent Link to Handboek Fotografie">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2018/10/9789463560504-thumb.jpg" alt="Handboek Fotografie" title="Handboek Fotografie" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2018/11/handboek-fotografie/" rel="bookmark" title="Permanent Link to Handboek Fotografie">Handboek Fotografie</a></p>
						<p>Bij uitgeverij Van Duuren Media is een compleet herziene editie van het Handboek Fotografie (ISBN 9789463560504) verschenen. In deze inmiddels negende editie behandelt auteur Pieter Dhaeze alle aspecten van het fotograferen met een moderne digitale camera. Dus niet alleen digitale reflexen, maar ook digitale compact- en systeemcamera’s. Het 400 pagina’s tellende boek omvat 19 hoofdstukken [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">2 november 2018</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2018/11/handboek-fotografie/" rel="nofollow" title="Permanent Link to Handboek Fotografie">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2018/06/adobe-illustrator-cc-2018-tips-trucs-technieken/" rel="bookmark" title="Permanent Link to Adobe Illustrator CC 2018: Tips, trucs &#038; technieken">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2018/06/9789463560337-slider-225x145.jpg" alt="Adobe Illustrator CC 2018: Tips, trucs &#038; technieken" title="Adobe Illustrator CC 2018: Tips, trucs &#038; technieken" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2018/06/adobe-illustrator-cc-2018-tips-trucs-technieken/" rel="bookmark" title="Permanent Link to Adobe Illustrator CC 2018: Tips, trucs &#038; technieken">Adobe Illustrator CC 2018: Tips, trucs &#038; technieken</a></p>
						<p>Bij uitgeverij Van Duuren Media is een nieuw boek verschenen over Adobe Illustrator CC 2018. In Adobe Illustrator CC 2018: Tips, trucs &amp; technieken (ISBN 9789463560337) geeft auteur Jan Ris vele tientallen tips en trucs voor iedereen die met of zonder regelmaat Illustrator gebruikt om ontwerpen te maken voor kantoor, thuis en studio. De auteur [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">5 juni 2018</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2018/06/adobe-illustrator-cc-2018-tips-trucs-technieken/" rel="nofollow" title="Permanent Link to Adobe Illustrator CC 2018: Tips, trucs &#038; technieken">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2018/05/programmeer-je-eigen-iphone-en-ipad-apps/" rel="bookmark" title="Permanent Link to Programmeer je eigen iPhone en iPad apps">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2018/04/9789059056039-thumb.jpg" alt="Programmeer je eigen iPhone en iPad apps" title="Programmeer je eigen iPhone en iPad apps" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2018/05/programmeer-je-eigen-iphone-en-ipad-apps/" rel="bookmark" title="Permanent Link to Programmeer je eigen iPhone en iPad apps">Programmeer je eigen iPhone en iPad apps</a></p>
						<p>Anno 2018 zijn apps oftewel applicaties – handige programmaatjes op smartphone of tablet – gemeengoed geworden. Voor iedereen die droomt van het maken van de volgende top 10-app heeft uitgeverij Visual Steps een interessant boek uitgebracht: Programmeer je eigen iPhone en iPad apps (ISBN 9789059056039). De eenvoudig te volgen voorbeelden in dit boek laten je [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">3 mei 2018</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2018/05/programmeer-je-eigen-iphone-en-ipad-apps/" rel="nofollow" title="Permanent Link to Programmeer je eigen iPhone en iPad apps">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2018/04/belangrijke-gegevens-overzichtelijk-elkaar/" rel="bookmark" title="Permanent Link to Uw belangrijke gegevens overzichtelijk bij elkaar">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/10/9789059055841-thumb.jpg" alt="Uw belangrijke gegevens overzichtelijk bij elkaar" title="Uw belangrijke gegevens overzichtelijk bij elkaar" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2018/04/belangrijke-gegevens-overzichtelijk-elkaar/" rel="bookmark" title="Permanent Link to Uw belangrijke gegevens overzichtelijk bij elkaar">Uw belangrijke gegevens overzichtelijk bij elkaar</a></p>
						<p>Hebt u al de website bezocht waar u kunt uitzoeken of er een wachtwoord van u ergens is uitgelekt en nu op straat ligt? Als er een ding de laatste tijd duidelijk is geworden, dan is het dat men niet overal hetzelfde wachtwoord voor moet gebruiken. Als men zich ergens aanmeldt &#8211; bijvoorbeeld bij een [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">20 april 2018</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2018/04/belangrijke-gegevens-overzichtelijk-elkaar/" rel="nofollow" title="Permanent Link to Uw belangrijke gegevens overzichtelijk bij elkaar">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2018/04/zo-werkt-google-fotos/" rel="bookmark" title="Permanent Link to Zo werkt Google Foto’s">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2018/03/9789463560283-thumb.jpg" alt="Zo werkt Google Foto’s" title="Zo werkt Google Foto’s" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2018/04/zo-werkt-google-fotos/" rel="bookmark" title="Permanent Link to Zo werkt Google Foto’s">Zo werkt Google Foto’s</a></p>
						<p>Bij uitgeverij Van Duuren Media is een nieuw boek over Google Foto’s verschenen. In Zo werkt Google Foto’s – Haal meer uit je smartphone (ISBN 9789463560283) gaat auteur Hans Frederiks uitgebreid in op de werking van Google Foto&#8217;s. Deze gratis app van Google voor het beheren en bewerken van met je smartphone gemaakte foto’s is [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">3 april 2018</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2018/04/zo-werkt-google-fotos/" rel="nofollow" title="Permanent Link to Zo werkt Google Foto’s">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2018/03/focus-op-fotografie-360-fotografie-video/" rel="bookmark" title="Permanent Link to Focus op fotografie: 360°-fotografie &#038; -video">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2018/03/9789463560160-thumb.jpg" alt="Focus op fotografie: 360°-fotografie &#038; -video" title="Focus op fotografie: 360°-fotografie &#038; -video" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2018/03/focus-op-fotografie-360-fotografie-video/" rel="bookmark" title="Permanent Link to Focus op fotografie: 360°-fotografie &#038; -video">Focus op fotografie: 360°-fotografie &#038; -video</a></p>
						<p>De techniek van het fotograferen of filmen van scènes in 360 graden is nog vrij jong, maar wint snel aan populariteit. Fabrikanten van opnameapparaten spelen daar handig op in en nieuwe hardware ziet dan ook met regelmaat het levenslicht. Maar met alleen een 360-gradencamera maak je natuurlijk nog geen goede opname! Bij uitgeverij Van Duuren [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">27 maart 2018</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2018/03/focus-op-fotografie-360-fotografie-video/" rel="nofollow" title="Permanent Link to Focus op fotografie: 360°-fotografie &#038; -video">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
		</div>
</div></div><div id="banner300-widget-3" class="widget banner300"><div class="widget-wrap"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ictathome auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2882458823460930"
     data-ad-slot="1384018817"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="tag_cloud-4" class="widget widget_tag_cloud"><div class="widget-wrap"><h3 class="widgettitle"><span>Snel naar</span></h3><div class="tagcloud"><a href="http://www.breekpunt.nl/tag/app/" class="tag-cloud-link tag-link-132 tag-link-position-1" style="font-size: 18.440677966102pt;" aria-label="app (37 items)">app</a>
<a href="http://www.breekpunt.nl/tag/ashampoo/" class="tag-cloud-link tag-link-152 tag-link-position-2" style="font-size: 14.64406779661pt;" aria-label="Ashampoo (17 items)">Ashampoo</a>
<a href="http://www.breekpunt.nl/tag/beeldbewerking/" class="tag-cloud-link tag-link-421 tag-link-position-3" style="font-size: 8.9491525423729pt;" aria-label="beeldbewerking (5 items)">beeldbewerking</a>
<a href="http://www.breekpunt.nl/tag/beveiliging/" class="tag-cloud-link tag-link-223 tag-link-position-4" style="font-size: 10.372881355932pt;" aria-label="beveiliging (7 items)">beveiliging</a>
<a href="http://www.breekpunt.nl/tag/beveiligingscamera/" class="tag-cloud-link tag-link-299 tag-link-position-5" style="font-size: 13.338983050847pt;" aria-label="beveiligingscamera (13 items)">beveiligingscamera</a>
<a href="http://www.breekpunt.nl/tag/boek/" class="tag-cloud-link tag-link-127 tag-link-position-6" style="font-size: 21.169491525424pt;" aria-label="boek (63 items)">boek</a>
<a href="http://www.breekpunt.nl/tag/camera/" class="tag-cloud-link tag-link-157 tag-link-position-7" style="font-size: 11.559322033898pt;" aria-label="camera (9 items)">camera</a>
<a href="http://www.breekpunt.nl/tag/canary/" class="tag-cloud-link tag-link-298 tag-link-position-8" style="font-size: 8pt;" aria-label="Canary (4 items)">Canary</a>
<a href="http://www.breekpunt.nl/tag/canon/" class="tag-cloud-link tag-link-149 tag-link-position-9" style="font-size: 15.593220338983pt;" aria-label="Canon (21 items)">Canon</a>
<a href="http://www.breekpunt.nl/tag/compact/" class="tag-cloud-link tag-link-248 tag-link-position-10" style="font-size: 8.9491525423729pt;" aria-label="compact (5 items)">compact</a>
<a href="http://www.breekpunt.nl/tag/compactcamera/" class="tag-cloud-link tag-link-191 tag-link-position-11" style="font-size: 12.864406779661pt;" aria-label="compactcamera (12 items)">compactcamera</a>
<a href="http://www.breekpunt.nl/tag/denon/" class="tag-cloud-link tag-link-158 tag-link-position-12" style="font-size: 10.372881355932pt;" aria-label="Denon (7 items)">Denon</a>
<a href="http://www.breekpunt.nl/tag/dummies/" class="tag-cloud-link tag-link-211 tag-link-position-13" style="font-size: 8.9491525423729pt;" aria-label="Dummies (5 items)">Dummies</a>
<a href="http://www.breekpunt.nl/tag/epson/" class="tag-cloud-link tag-link-167 tag-link-position-14" style="font-size: 11.559322033898pt;" aria-label="Epson (9 items)">Epson</a>
<a href="http://www.breekpunt.nl/tag/featured/" class="tag-cloud-link tag-link-177 tag-link-position-15" style="font-size: 22pt;" aria-label="featured (74 items)">featured</a>
<a href="http://www.breekpunt.nl/tag/fotografie/" class="tag-cloud-link tag-link-179 tag-link-position-16" style="font-size: 10.372881355932pt;" aria-label="fotografie (7 items)">fotografie</a>
<a href="http://www.breekpunt.nl/tag/hue/" class="tag-cloud-link tag-link-130 tag-link-position-17" style="font-size: 13.932203389831pt;" aria-label="Hue (15 items)">Hue</a>
<a href="http://www.breekpunt.nl/tag/ipad/" class="tag-cloud-link tag-link-212 tag-link-position-18" style="font-size: 9.7796610169492pt;" aria-label="iPad (6 items)">iPad</a>
<a href="http://www.breekpunt.nl/tag/kingston/" class="tag-cloud-link tag-link-154 tag-link-position-19" style="font-size: 9.7796610169492pt;" aria-label="Kingston (6 items)">Kingston</a>
<a href="http://www.breekpunt.nl/tag/lg/" class="tag-cloud-link tag-link-326 tag-link-position-20" style="font-size: 8pt;" aria-label="LG (4 items)">LG</a>
<a href="http://www.breekpunt.nl/tag/monitor/" class="tag-cloud-link tag-link-146 tag-link-position-21" style="font-size: 13.932203389831pt;" aria-label="monitor (15 items)">monitor</a>
<a href="http://www.breekpunt.nl/tag/nest/" class="tag-cloud-link tag-link-156 tag-link-position-22" style="font-size: 15.35593220339pt;" aria-label="Nest (20 items)">Nest</a>
<a href="http://www.breekpunt.nl/tag/netgear/" class="tag-cloud-link tag-link-187 tag-link-position-23" style="font-size: 15.35593220339pt;" aria-label="Netgear (20 items)">Netgear</a>
<a href="http://www.breekpunt.nl/tag/nikon/" class="tag-cloud-link tag-link-237 tag-link-position-24" style="font-size: 11.559322033898pt;" aria-label="Nikon (9 items)">Nikon</a>
<a href="http://www.breekpunt.nl/tag/opslag/" class="tag-cloud-link tag-link-208 tag-link-position-25" style="font-size: 10.372881355932pt;" aria-label="opslag (7 items)">opslag</a>
<a href="http://www.breekpunt.nl/tag/panasonic/" class="tag-cloud-link tag-link-147 tag-link-position-26" style="font-size: 10.966101694915pt;" aria-label="Panasonic (8 items)">Panasonic</a>
<a href="http://www.breekpunt.nl/tag/philips/" class="tag-cloud-link tag-link-129 tag-link-position-27" style="font-size: 16.423728813559pt;" aria-label="Philips (25 items)">Philips</a>
<a href="http://www.breekpunt.nl/tag/philips-hue/" class="tag-cloud-link tag-link-376 tag-link-position-28" style="font-size: 8.9491525423729pt;" aria-label="Philips Hue (5 items)">Philips Hue</a>
<a href="http://www.breekpunt.nl/tag/photofast/" class="tag-cloud-link tag-link-188 tag-link-position-29" style="font-size: 9.7796610169492pt;" aria-label="PhotoFast (6 items)">PhotoFast</a>
<a href="http://www.breekpunt.nl/tag/printer/" class="tag-cloud-link tag-link-267 tag-link-position-30" style="font-size: 10.966101694915pt;" aria-label="printer (8 items)">printer</a>
<a href="http://www.breekpunt.nl/tag/reflex/" class="tag-cloud-link tag-link-273 tag-link-position-31" style="font-size: 8pt;" aria-label="reflex (4 items)">reflex</a>
<a href="http://www.breekpunt.nl/tag/ring/" class="tag-cloud-link tag-link-328 tag-link-position-32" style="font-size: 8.9491525423729pt;" aria-label="Ring (5 items)">Ring</a>
<a href="http://www.breekpunt.nl/tag/router/" class="tag-cloud-link tag-link-196 tag-link-position-33" style="font-size: 12.864406779661pt;" aria-label="router (12 items)">router</a>
<a href="http://www.breekpunt.nl/tag/samsung/" class="tag-cloud-link tag-link-145 tag-link-position-34" style="font-size: 16.661016949153pt;" aria-label="Samsung (26 items)">Samsung</a>
<a href="http://www.breekpunt.nl/tag/smartphone/" class="tag-cloud-link tag-link-166 tag-link-position-35" style="font-size: 8.9491525423729pt;" aria-label="smartphone (5 items)">smartphone</a>
<a href="http://www.breekpunt.nl/tag/software/" class="tag-cloud-link tag-link-226 tag-link-position-36" style="font-size: 15.35593220339pt;" aria-label="software (20 items)">software</a>
<a href="http://www.breekpunt.nl/tag/sonos/" class="tag-cloud-link tag-link-203 tag-link-position-37" style="font-size: 10.372881355932pt;" aria-label="Sonos (7 items)">Sonos</a>
<a href="http://www.breekpunt.nl/tag/sony/" class="tag-cloud-link tag-link-234 tag-link-position-38" style="font-size: 10.966101694915pt;" aria-label="Sony (8 items)">Sony</a>
<a href="http://www.breekpunt.nl/tag/systeemcamera/" class="tag-cloud-link tag-link-148 tag-link-position-39" style="font-size: 12.033898305085pt;" aria-label="systeemcamera (10 items)">systeemcamera</a>
<a href="http://www.breekpunt.nl/tag/tablet/" class="tag-cloud-link tag-link-193 tag-link-position-40" style="font-size: 9.7796610169492pt;" aria-label="tablet (6 items)">tablet</a>
<a href="http://www.breekpunt.nl/tag/thermostaat/" class="tag-cloud-link tag-link-214 tag-link-position-41" style="font-size: 8.9491525423729pt;" aria-label="thermostaat (5 items)">thermostaat</a>
<a href="http://www.breekpunt.nl/tag/visual-steps/" class="tag-cloud-link tag-link-256 tag-link-position-42" style="font-size: 10.966101694915pt;" aria-label="Visual Steps (8 items)">Visual Steps</a>
<a href="http://www.breekpunt.nl/tag/wifi-systeem/" class="tag-cloud-link tag-link-485 tag-link-position-43" style="font-size: 8.9491525423729pt;" aria-label="WiFi-systeem (5 items)">WiFi-systeem</a>
<a href="http://www.breekpunt.nl/tag/windows-10/" class="tag-cloud-link tag-link-163 tag-link-position-44" style="font-size: 14.64406779661pt;" aria-label="Windows 10 (17 items)">Windows 10</a>
<a href="http://www.breekpunt.nl/tag/zyxel/" class="tag-cloud-link tag-link-169 tag-link-position-45" style="font-size: 11.559322033898pt;" aria-label="ZyXel (9 items)">ZyXel</a></div>
</div></div>			</div>

			
		</div>


		</div> <!-- end #page div -->

		<div class="banner728-container bottom clearfix">
	<div class="banner728">
		<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.perfectuser.nl/www/delivery/ajs.php':'http://ads.perfectuser.nl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.perfectuser.nl/www/delivery/ck.php?n=a88a0e8e&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.perfectuser.nl/www/delivery/avw.php?zoneid=6&cb=INSERT_RANDOM_NUMBER_HERE&n=a88a0e8e' border='0' alt='' /></a></noscript>	</div>
	</div>

	</div>  <!-- end #wrap div -->

</div> <!-- end #outer-wrap div -->

<div id="footer-widgets" class="clearfix">
	<div class="limit clearfix">
		<div class="footer-widget1">
			<div id="text-3" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Copyright</span></h3>			<div class="textwidget">Niets van deze website mag geheel of gedeeltelijk worden gereproduceerd op welke wijze dan ook, zonder voorafgaande schriftelijke toestemming van de uitgever en andere rechthebbenden. </div>
		</div></div>		</div>
		<div class="footer-widget2">
			<div id="text-4" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Disclaimer</span></h3>			<div class="textwidget">Auteurs en uitgever hebben deze website met de grootst mogelijke zorgvuldigheid samengesteld, maar aanvaarden geen enkele aansprakelijkheid voor de gevolgen van foutieve en/of gewijzigde informatie. </div>
		</div></div>		</div>
		<div class="footer-widget3">
			<div id="text-5" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Cookies</span></h3>			<div class="textwidget">We gebruiken cookies om er zeker van te zijn dat je onze website zo goed mogelijk beleeft. Als je deze website blijft gebruiken gaan we ervan uit dat je dat goed vindt.</div>
		</div></div>		</div>
		<div class="footer-widget4">
			<div id="text-6" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Redactie-adres</span></h3>			<div class="textwidget">Redactie Breekpunt
Postbus 4
2260 AA Leidschendam </div>
		</div></div>		</div>
	</div>
</div>

<div id="footer">
	<div class="limit clearfix">
				<p>&copy;  2019 Breekpunt.nl.</p>
	</div>
</div>

	<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201907'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/easy-fancybox/js/jquery.fancybox.1.3.23.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/easy-fancybox/js/jquery.easing.1.4.1.min.js'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.3.1.13.min.js'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201907.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0',blog:'99368741',post:'4337',tz:'1',srv:'www.breekpunt.nl'} ]);
	_stq.push([ 'clickTrackerInit', '99368741', '4337' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Wij maken gebruik van functionele cookies en cookies voor het beheer van webstatistieken, advertenties en social media. De cookies bewaren geen persoonsgegevens en zijn dus niet aan een individu te koppelen. Door op OK te klikken of door gebruik te maken van deze website geef je toestemming voor het plaatsen van deze cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a>
				</div>
				
			</div>
</body>

</html>