<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="nl">

<head profile="http://gmpg.org/xfn/11">
<meta name="verification" content="da8b753f1c6d0804edbae7b3c0c64696" />
<meta name="google-site-verification" content="iuBw8vmiGiCYwZRkUA1xN2gbibUeBPEiGSH9e6k8puA" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Panasonic Lumix FT7 - Breekpunt.nl  : Breekpunt.nl</title>

<link rel="stylesheet" href="http://www.breekpunt.nl/wp-content/themes/wp-bold110/style.css" type="text/css" media="screen" />

<link rel="stylesheet" href="http://www.breekpunt.nl/wp-content/themes/wp-bold110/style-font.css" type="text/css" media="screen" />

	<!-- Responsive Design Resources -->
	<link rel="stylesheet" href="http://www.breekpunt.nl/wp-content/themes/wp-bold110/style-responsive.css" type="text/css" media="screen" />
	<meta name="viewport" content="width=device-width,initial-scale=1" />

<link rel="pingback" href="http://www.breekpunt.nl/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.breekpunt.nl/2018/05/panasonic-lumix-ft7/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Panasonic Lumix FT7 - Breekpunt.nl" />
<meta property="og:description" content="Panasonic heeft met de Lumix FT7 een robuuste compact camera geïntroduceerd, die speciaal gemaakt is voor buitenactiviteiten. De Lumix FT7 is waterdicht tot 31 meter diepte en schokbestendig tot 2 meter. Met de nieuwe Live View Finder (LVF), de 20,4-megapixel beeldsensor en 28 mm groothoek met 4,6x optische zoom, is de FT7 de perfecte camera &hellip;" />
<meta property="og:url" content="http://www.breekpunt.nl/2018/05/panasonic-lumix-ft7/" />
<meta property="og:site_name" content="Breekpunt.nl" />
<meta property="article:tag" content="compactcamera" />
<meta property="article:tag" content="Lumix FT7" />
<meta property="article:tag" content="Panasonic" />
<meta property="article:section" content="Fotografie &amp; Film" />
<meta property="article:published_time" content="2018-05-14T00:10:34+02:00" />
<meta property="article:modified_time" content="2018-05-11T13:12:59+02:00" />
<meta property="og:updated_time" content="2018-05-11T13:12:59+02:00" />
<meta property="og:image" content="http://www.breekpunt.nl/wp-content/uploads/2018/05/Panasonic-Lumix-FT7-slider.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="315" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Breekpunt.nl &raquo; Feed" href="http://www.breekpunt.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Breekpunt.nl &raquo; Reactiesfeed" href="http://www.breekpunt.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Breekpunt.nl &raquo; Panasonic Lumix FT7 Reactiesfeed" href="http://www.breekpunt.nl/2018/05/panasonic-lumix-ft7/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.breekpunt.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='custom-recent-posts-css'  href='http://www.breekpunt.nl/wp-content/plugins/custom-recent-posts/custom-recent-posts.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.breekpunt.nl/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='yasrcss-css'  href='http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/css/yasr.css' type='text/css' media='all' />
<style id='yasrcss-inline-css' type='text/css'>

		.rateit .rateit-range {
			background: url(http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/img/star.png) left 0px !important;
		}

		.rateit .rateit-hover {
			background: url(http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/img/star.png) left -21px !important;
		}

		.rateit .rateit-selected {
			background: url(http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/img/star.png) left -42px !important;
		}

		div.medium .rateit-range {
			/*White*/
			background: url(http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/img/stars24.png) left 0px !important;
		}

		div.medium .rateit-hover {
			/*Red*/
			background: url(http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/img/stars24.png) left -29px !important;
		}

		div.medium .rateit-selected {
			/*Yellow*/
			background: url(http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/img/stars24.png) left -58px !important;
		}

		/* Creating set 32 */

		div.bigstars .rateit-range {
			/*White*/
			background: url(http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/img/stars32.png) left 0px !important;
		}

		div.bigstars .rateit-hover{
			/*red*/
			background: url(http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/img/stars32.png) left -37px !important;
		}

		div.bigstars .rateit-selected
		{
			/*Gold*/
			background: url(http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/img/stars32.png) left -74px !important;
		}

	
</style>
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/css/jquery-ui.css?ver=1.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.breekpunt.nl/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='yasrcsslightscheme-css'  href='http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/css/yasr-table-light.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.breekpunt.nl/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.breekpunt.nl/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox.min.css?ver=1.3.16' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.breekpunt.nl/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.breekpunt.nl\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/themes/wp-bold110/js/flexslider.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/themes/wp-bold110/js/external.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/themes/wp-bold110/js/suckerfish.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/themes/wp-bold110/js/jquery.mobilemenu.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.breekpunt.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.breekpunt.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.breekpunt.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://wp.me/p6IWlD-Z7' />
<link rel="alternate" type="application/json+oembed" href="http://www.breekpunt.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.breekpunt.nl%2F2018%2F05%2Fpanasonic-lumix-ft7%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.breekpunt.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.breekpunt.nl%2F2018%2F05%2Fpanasonic-lumix-ft7%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Alternate Stylesheet -->
<link href="http://www.breekpunt.nl/wp-content/themes/wp-bold110/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Styles from Theme Setting Page -->
<style type="text/css">
body {background:#bababa;}
#sitetitle,#sitetitle .title {text-align:left;}
#sitetitle,#logo {float:left;width:49%;}
#sitetitle .title {font-size:40px;font-weight:bold;}
#sitetitle .title,#sitetitle .description {float:none;text-indent:-999em;position:absolute;display:none;left:-999em;}
#header {padding:20px 2%;max-width:none;background-color:#ffffff;}
#topnav,#topnav ul ul a {font-size:12pt;}
#catnav,#catnav ul ul a {background-color:#ff6600;}
#catnav {border:0;} #catnav ul ul,#catnav ul ul a {border-color:#fff;}
#catnav ul a,#catnav ul ul a {color:#ffffff;}
#catnav ul a:hover,#catnav ul ul a:hover {color:#ffffff;}
#catnav ul a:hover,#catnav ul ul a:hover {background-color:#ff6600;}
#footer {font-size:8pt;}
</style>

<!-- Styles from custom.css -->
<link href="http://www.breekpunt.nl/wp-content/themes/wp-bold110/custom.css" rel="stylesheet" type="text/css" />

	<!-- MobileMenu JS -->
	<script type="text/javascript">
		jQuery(function () {
			jQuery('.nav').mobileMenu({ defaultText: 'Navigate to ...' });
			jQuery('.catnav').mobileMenu({ defaultText: 'Navigate to ... ', className: 'select-menu-catnav' });
		});
	</script>

	<!-- Media Queries Script for IE8 and Older -->
	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- BEGIN GADWP v5.3.3 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-490290-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->


</head>

<body class="post-template-default single single-post postid-3789 single-format-standard c-sw">

<div id="outer-wrap">

	<div id="wrap">

		<div id="header">
			<div id="head-content" class="clearfix">
									<div id="logo">
						<a href="http://www.breekpunt.nl" title="Breekpunt.nl"><img src="/logo.gif" alt="Breekpunt.nl" /></a>
					</div>
								<div class="head-banner468">
	<a href="https://partnerprogramma.bol.com/click/click?p=1&t=url&s=1597&url=http%3A//www.bol.com/nl/computer/index.html&f=BAN&name=Computer algemeen" target="_blank"><img src="http://www.bol.com/nl/upload/banners/computer_141108_468x60.jpg" width="468" height="60" alt="Computer algemeen"  /></a><img src="https://partnerprogramma.bol.com/click/impression?p=1&s=1597&t=url&f=BAN&name=Computer algemeen" width="1" height="1" /></div>
			</div>
		</div>

				<div id="topnav">
							<ul class="nav clearfix">
					<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a href="/">Home</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="http://www.breekpunt.nl/beeld-geluid/">Beeld &#038; Geluid</a></li>
<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="http://www.breekpunt.nl/boeken/">Boeken</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="http://www.breekpunt.nl/domotica/">Domotica</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="http://www.breekpunt.nl/fotografie-film/">Fotografie &#038; Film</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.breekpunt.nl/gaming/">Gaming</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.breekpunt.nl/home-office/">Home Office</a></li>
				</ul>
					</div>
		
		
		
	
	<div id="page" class="clearfix">

		<div id="contentleft" class="clearfix">

			
			
			
			<div id="content" class="maincontent">

				

				<div class="post" id="post-main-3789">

					
					<div class="entry clearfix">

						<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">14 mei 2018</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2018/05/panasonic-lumix-ft7/" rel="nofollow" title="Permanent Link to Panasonic Lumix FT7">Lees verder &rarr;</a></span>

</div>
						
						<div class="entry-content">

							<h1 class="post-title"><a href="http://www.breekpunt.nl/2018/05/panasonic-lumix-ft7/" rel="bookmark" title="Permanent Link to Panasonic Lumix FT7">Panasonic Lumix FT7</a></h1>

							<p>Panasonic heeft met de Lumix FT7 een robuuste compact camera geïntroduceerd, die speciaal gemaakt is voor buitenactiviteiten. De Lumix FT7 is waterdicht tot 31 meter diepte en schokbestendig tot 2 meter. Met de nieuwe Live View Finder (LVF), de 20,4-megapixel beeldsensor en 28 mm groothoek met 4,6x optische zoom, is de FT7 de perfecte camera voor ervaringen in de lucht, natuur of het water. De camera is verkrijgbaar in het zwart, blauw of oranje.</p>
<p><img class="aligncenter size-full wp-image-12322" src="http://www.pixelmania.nl/wp-content/uploads/2018/05/Panasonic-Lumix-FT7-01.jpg" alt="" width="550" height="366" />Het robuuste, vorstbestendige (tot -10 °C), drukbestendige (tot 100 kg) en tevens compacte ontwerp zorgt ervoor dat je in de meest veeleisende en moeilijke omstandigheden geen moment mist van bijvoorbeeld een prachtige duik, een indrukwekkende skisprong of een adembenemende surfactie. Met het gloednieuwe 0,2-inch 1.170.000 pixels equivalent LVF (Live View Finder), is zelfs een onderwerp dat van achter wordt verlicht of in de sterke zon staat niet meer te missen. Het 3 inch LCD-scherm aan de achterkant heeft een resolutie van 1.040.000 pixels. Alles is mogelijk en elk actiemoment kan perfect worden vastgelegd met snelle burstopnames bij 10 bps en de Light Speed AF. Uiteraard is deze camera tevens uitgerust met de uiterst soepele, hoge resolutie 4K-Video en 4K Photo functie. De camera beschikt verder over diverse bewerkingsmogelijkheden, zoals 22 creatieve filters, time-lapse shots en een panoramamodus voor zowel horizontale als verticale panoramabeelden. In het donker is de camera ook te gebruiken als zaklamp, zonder dat de camerafunctie ingeschakeld moet worden. Ideaal voor nachtelijke avonturen in de natuur. De mooiste beelden inclusief geotags kunnen dankzij de ingebowude WiFi-functie snel worden gedeeld via WhatsApp, Instagram of Facebook. De Panasonic Lumix FT7 komt in juni op de markt en gaat € 429,- kosten.</p>
<p>Kijk voor meer informatie op <a href="http://www.panasonic.nl" target="_blank" rel="noopener">www.panasonic.nl</a>.</p>

							
						</div>

						<div class="meta-cats-tags clearfix">
	<span class="cats">Geplaatst in: <a href="http://www.breekpunt.nl/fotografie-film/" rel="category tag">Fotografie &amp; Film</a></span>
	</div>
						
						<div id="related" class="clearfix">

	<div class="subscribe">

		<h3>Abonneer</h3>

		<p>Als dit artikel u bevalt, abonneer u dan op onze RSS feed.</p>

		
		<div class="sub-icons clearfix">

	<a title="Subscribe via RSS Feed" href="http://www.breekpunt.nl/feed/"><img class="rss-sub" src="http://www.breekpunt.nl/wp-content/themes/wp-bold110/images/feed.png" alt="Subscribe via RSS Feed" align="top" /></a>










</div>
	</div>

</div>
					</div>

				</div>

				
<!-- You can start editing here. -->

<div id="comments">

	<div class="allcomments">

		
							<p class="nocomments">&nbsp;</p>
			
		
	</div><!-- End .allcomments div. -->

	
</div><!-- End #comments div. -->

			</div>

			
		</div>


		<div id="contentright">

			<div id="sidebar" class="clearfix">
				<div id="search-3" class="widget widget_search"><div class="widget-wrap"><form id="searchform" method="get" action="http://www.breekpunt.nl/" ><input type="text" value="Typ zoekopdracht" onfocus="if (this.value == 'Typ zoekopdracht') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Typ zoekopdracht';}" size="18" maxlength="50" name="s" id="searchfield" /><input type="submit" value="zoeken" id="submitbutton" /></form>
</div></div><div id="banner300-widget-2" class="widget banner300"><div class="widget-wrap"><script type="text/javascript" language="javascript">var bol_pml={"id":"bol_script1505847981237","baseUrl":"partnerprogramma.bol.com","secure":false,"nrProducts":"5","title":"","price_color":"#CB0100","priceRangeId":"none","catID":"10681","header":true,"urlPrefix":"http://aai.bol.com/openapi/services/aai/","site_id":"1597","target":true,"rating":true,"price":true,"image_size":true,"link_name":"","link_subid":"","image_position":"left","width":"250","cols":"1","background_color":"#FFFFFF","text_color":"#000000","link_color":"#0000FF","border_color":"#D2D2D2","letter_type":"verdana","letter_size":"11"};</script><script id="bol_script1505847981237" src="http://partnerprogramma.bol.com/partner/static/js/aai/clientBestsellerGenerator.js" type="text/javascript"></script></div></div><div id="catposts-widget-4" class="widget catposts"><div class="widget-wrap"><h3 class="widgettitle"><span>Recente Breekpunt PlusPunt awards</span></h3><div class='cat-posts-widget textwidget'>
				<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/12/nest-cam-iq-slimme-beveiligingscamera-met-gezichtsherkenning/" rel="bookmark" title="Permanent Link to Nest Cam IQ beveiligingscamera">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/12/Nest-Cam-IQ-thumb.jpg" alt="Nest Cam IQ beveiligingscamera" title="Nest Cam IQ beveiligingscamera" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/12/nest-cam-iq-slimme-beveiligingscamera-met-gezichtsherkenning/" rel="bookmark" title="Permanent Link to Nest Cam IQ beveiligingscamera">Nest Cam IQ beveiligingscamera</a></p>
						<p>Nest Labs heeft met de Nest Cam IQ een intelligente beveiligingscamera voor gebruik binnen op de markt gebracht. De Nest Cam IQ heeft een 4K-kleurensensor, 12x digitale zoom en Full-HD (1080p) videokwaliteit. De Nest Cam IQ beveiligingscamera kan dankzij geavanceerde algoritmen vaststellen of er iemand in huis is, vervolgens een melding naar je mobiel sturen [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">27 december 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/12/nest-cam-iq-slimme-beveiligingscamera-met-gezichtsherkenning/" rel="nofollow" title="Permanent Link to Nest Cam IQ beveiligingscamera">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/12/review-ring-video-doorbell-2/" rel="bookmark" title="Permanent Link to Ring Video Doorbell 2">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2016/06/Ring-thumb.jpg" alt="Ring Video Doorbell 2" title="Ring Video Doorbell 2" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/12/review-ring-video-doorbell-2/" rel="bookmark" title="Permanent Link to Ring Video Doorbell 2">Ring Video Doorbell 2</a></p>
						<p>Het Amerikaanse bedrijf Ring heeft onder de naam Video Doorbell 2 een nieuwe slimme deurbel op de markt gebracht. Het is een deurbel met een ingebouwde videocamera en bewegingsdetectie. Deze slimme deurbel maakt het niet alleen mogelijk om op een smartphone of tablet te zien wie er voor de deur staat als er wordt aangebeld, [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">7 december 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/12/review-ring-video-doorbell-2/" rel="nofollow" title="Permanent Link to Ring Video Doorbell 2">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/11/beveilig-thuisnetwerk-fingbox/" rel="bookmark" title="Permanent Link to Beveilig uw thuisnetwerk met Fingbox">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/11/Fingbox-thumb.jpg" alt="Beveilig uw thuisnetwerk met Fingbox" title="Beveilig uw thuisnetwerk met Fingbox" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/11/beveilig-thuisnetwerk-fingbox/" rel="bookmark" title="Permanent Link to Beveilig uw thuisnetwerk met Fingbox">Beveilig uw thuisnetwerk met Fingbox</a></p>
						<p>De Fingbox is een nieuw en innovatief netwerkbeveiligingssysteem, dat bestaat uit de fysieke Fingbox die men op de router van het thuisnetwerk aansluit en de bijbehorende Fing app die op smartphone of tablet draait. Eenmaal actief monitort de Fingbox continu het thuisnetwerk, detecteert het potentiële indringers, kan men ongewenste apparaten blokkeren en de kwaliteit van [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">20 november 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/11/beveilig-thuisnetwerk-fingbox/" rel="nofollow" title="Permanent Link to Beveilig uw thuisnetwerk met Fingbox">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/11/zyxel-multy-x-multiroom-wifi-systeem/" rel="bookmark" title="Permanent Link to Zyxel Multy X multiroom WiFi-systeem">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/11/Zyxel-Multy-X-thumb.jpg" alt="Zyxel Multy X multiroom WiFi-systeem" title="Zyxel Multy X multiroom WiFi-systeem" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/11/zyxel-multy-x-multiroom-wifi-systeem/" rel="bookmark" title="Permanent Link to Zyxel Multy X multiroom WiFi-systeem">Zyxel Multy X multiroom WiFi-systeem</a></p>
						<p>Na onder andere Netgear, Ubiquiti en TP-Link, heeft ook Zyxel onder de naam Multy een multiroom WiFi-systeem met mesh-technologie op de markt gebracht. Zyxel’s Multy bestaat in twee varianten: Multy X en Multy Pro. Multy X is ontworpen voor thuisgebruikers die een eenvoudige maar krachtige WiFi-oplossing voor in het hele huis willen hebben, die ze [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">14 november 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/11/zyxel-multy-x-multiroom-wifi-systeem/" rel="nofollow" title="Permanent Link to Zyxel Multy X multiroom WiFi-systeem">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/10/review-netgear-orbi-pro-wifi-systeem/" rel="bookmark" title="Permanent Link to Netgear Orbi Pro WiFi-systeem">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/10/Netgera-Orbi-Pro-thumb.jpg" alt="Netgear Orbi Pro WiFi-systeem" title="Netgear Orbi Pro WiFi-systeem" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/10/review-netgear-orbi-pro-wifi-systeem/" rel="bookmark" title="Permanent Link to Netgear Orbi Pro WiFi-systeem">Netgear Orbi Pro WiFi-systeem</a></p>
						<p>Netgear heeft onder de naam Orbi Pro een draadloos WiFi-systeem voor zakelijke gebruikers geïntroduceerd. De Netgear Orbi Pro kit bestaat uit een router en een elders in het kantoor- of winkelpand te plaatsen Orbi Pro-satelliet, die samen een goede WiFi-dekking in elke hoek van het pand moeten verzorgen. Het slimme aan dit systeem is dat [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">9 oktober 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/10/review-netgear-orbi-pro-wifi-systeem/" rel="nofollow" title="Permanent Link to Netgear Orbi Pro WiFi-systeem">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/06/review-logitech-mx-anywhere-2s-draadloze-muis/" rel="bookmark" title="Permanent Link to Logitech MX Anywhere 2S draadloze muis">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/06/Logitech-MX-Anywhere-2S-thumb.jpg" alt="Logitech MX Anywhere 2S draadloze muis" title="Logitech MX Anywhere 2S draadloze muis" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/06/review-logitech-mx-anywhere-2s-draadloze-muis/" rel="bookmark" title="Permanent Link to Logitech MX Anywhere 2S draadloze muis">Logitech MX Anywhere 2S draadloze muis</a></p>
						<p>Logitech heeft met de MX Anywhere 2S voor gebruikers van 2 of 3 computers een bijzonder slimme en handige muis op de markt gebracht. Met deze muis kan men maximaal 3 computers bedienen en dankzij de Logitech Easy-Switch-technologie kan men met een druk op de knop schakelen tussen de aangesloten apparaten. Wij namen de proef [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">20 juni 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/06/review-logitech-mx-anywhere-2s-draadloze-muis/" rel="nofollow" title="Permanent Link to Logitech MX Anywhere 2S draadloze muis">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/05/philips-328p6vjeb-monitor/" rel="bookmark" title="Permanent Link to Review: Philips 328P6VJEB monitor">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/05/Philips-328P6VJEB-slider-225x145.jpg" alt="Review: Philips 328P6VJEB monitor" title="Review: Philips 328P6VJEB monitor" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/05/philips-328p6vjeb-monitor/" rel="bookmark" title="Permanent Link to Review: Philips 328P6VJEB monitor">Review: Philips 328P6VJEB monitor</a></p>
						<p>MMD, merklicentiepartner voor Philips Monitors, heeft met de Philips 328P6VJEB een nieuwe monitor met UltraClear 4K resolutie en een extra breed kleurengamma op de markt gebracht. Het grote 31,5 inch scherm geeft beeldbewerkers veel ruimte om mee te werken en te genieten van levendige, gedetailleerde beelden in Ultra High Definition. De geavanceerde Vertical Alignment (VA)-technologie [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">23 mei 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/05/philips-328p6vjeb-monitor/" rel="nofollow" title="Permanent Link to Review: Philips 328P6VJEB monitor">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/03/review-rikomagic-mk22plus-mediaspeler/" rel="bookmark" title="Permanent Link to Rikomagic MK22/Plus mediaspeler">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/03/MK22_thumb.jpg" alt="Rikomagic MK22/Plus mediaspeler" title="Rikomagic MK22/Plus mediaspeler" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/03/review-rikomagic-mk22plus-mediaspeler/" rel="bookmark" title="Permanent Link to Rikomagic MK22/Plus mediaspeler">Rikomagic MK22/Plus mediaspeler</a></p>
						<p>Nieuw van Rikomagic is de MK22/Plus mediaspeler. Deze goed uitgeruste Android-mediaspeler geeft je games en films een boost. Met de MK22/Plus mediaspeler kun je probleemloos zware videogames spelen, online tv-diensten &#8211; zoals Netflix &#8211; streamen of (zelfgemaakte) films via de standaard geïnstalleerde Kodi-mediaspeler in 4K-kwaliteit bekijken. Wij namen de proef op de som. De Rikomagic [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">28 maart 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/03/review-rikomagic-mk22plus-mediaspeler/" rel="nofollow" title="Permanent Link to Rikomagic MK22/Plus mediaspeler">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2016/12/review-philips-ultracolor-27-inch-lcd-monitor/" rel="bookmark" title="Permanent Link to Philips UltraColor 27 inch LCD-monitor">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2016/12/Philips-UltraColor-thumb.jpg" alt="Philips UltraColor 27 inch LCD-monitor" title="Philips UltraColor 27 inch LCD-monitor" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2016/12/review-philips-ultracolor-27-inch-lcd-monitor/" rel="bookmark" title="Permanent Link to Philips UltraColor 27 inch LCD-monitor">Philips UltraColor 27 inch LCD-monitor</a></p>
						<p>MMD, merklicentiepartner voor Philips Monitors, heeft onlangs in de vorm van de Philips UltraColor LCD Monitor 246E7QDAB en 276E7QDAB twee nieuwe monitoren met de innovatieve UltraColor-technologie op de markt gebracht. Het bredere kleurgamma van UltraColor kan groene kleuren natuurlijker, rode kleuren levendiger en blauwe kleuren dieper weergeven. Dit wordt mogelijk gemaakt door innovatieve veranderingen aan [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">1 december 2016</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2016/12/review-philips-ultracolor-27-inch-lcd-monitor/" rel="nofollow" title="Permanent Link to Philips UltraColor 27 inch LCD-monitor">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2016/11/review-aumeo-audio-koptelefoons/" rel="bookmark" title="Permanent Link to Aumeo Audio voor koptelefoons">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2016/11/Aumeo-Audio-thumb.jpg" alt="Aumeo Audio voor koptelefoons" title="Aumeo Audio voor koptelefoons" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2016/11/review-aumeo-audio-koptelefoons/" rel="bookmark" title="Permanent Link to Aumeo Audio voor koptelefoons">Aumeo Audio voor koptelefoons</a></p>
						<p>Het gehoor van elk oor is uniek, maar geen enkele koptelefoon is hierop ingericht. Hierdoor kan de muziekliefhebber vaak niet alle details van de muziek horen omdat bepaalde tonen buiten het bereik van de gebruiker vallen. De compacte Aumeo Audio past het geluid op de gevoeligheid van het gehoor van de gebruiker aan, waardoor deze [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">24 november 2016</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2016/11/review-aumeo-audio-koptelefoons/" rel="nofollow" title="Permanent Link to Aumeo Audio voor koptelefoons">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
		</div>
</div></div><div id="catposts-widget-3" class="widget catposts"><div class="widget-wrap"><h3 class="widgettitle"><span>Boeken</span></h3><div class='cat-posts-widget textwidget'>
				<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2018/05/programmeer-je-eigen-iphone-en-ipad-apps/" rel="bookmark" title="Permanent Link to Programmeer je eigen iPhone en iPad apps">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2018/04/9789059056039-thumb.jpg" alt="Programmeer je eigen iPhone en iPad apps" title="Programmeer je eigen iPhone en iPad apps" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2018/05/programmeer-je-eigen-iphone-en-ipad-apps/" rel="bookmark" title="Permanent Link to Programmeer je eigen iPhone en iPad apps">Programmeer je eigen iPhone en iPad apps</a></p>
						<p>Anno 2018 zijn apps oftewel applicaties – handige programmaatjes op smartphone of tablet – gemeengoed geworden. Voor iedereen die droomt van het maken van de volgende top 10-app heeft uitgeverij Visual Steps een interessant boek uitgebracht: Programmeer je eigen iPhone en iPad apps (ISBN 9789059056039). De eenvoudig te volgen voorbeelden in dit boek laten je [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">3 mei 2018</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2018/05/programmeer-je-eigen-iphone-en-ipad-apps/" rel="nofollow" title="Permanent Link to Programmeer je eigen iPhone en iPad apps">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2018/04/belangrijke-gegevens-overzichtelijk-elkaar/" rel="bookmark" title="Permanent Link to Uw belangrijke gegevens overzichtelijk bij elkaar">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/10/9789059055841-thumb.jpg" alt="Uw belangrijke gegevens overzichtelijk bij elkaar" title="Uw belangrijke gegevens overzichtelijk bij elkaar" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2018/04/belangrijke-gegevens-overzichtelijk-elkaar/" rel="bookmark" title="Permanent Link to Uw belangrijke gegevens overzichtelijk bij elkaar">Uw belangrijke gegevens overzichtelijk bij elkaar</a></p>
						<p>Hebt u al de website bezocht waar u kunt uitzoeken of er een wachtwoord van u ergens is uitgelekt en nu op straat ligt? Als er een ding de laatste tijd duidelijk is geworden, dan is het dat men niet overal hetzelfde wachtwoord voor moet gebruiken. Als men zich ergens aanmeldt &#8211; bijvoorbeeld bij een [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">20 april 2018</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2018/04/belangrijke-gegevens-overzichtelijk-elkaar/" rel="nofollow" title="Permanent Link to Uw belangrijke gegevens overzichtelijk bij elkaar">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2018/04/zo-werkt-google-fotos/" rel="bookmark" title="Permanent Link to Zo werkt Google Foto’s">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2018/03/9789463560283-thumb.jpg" alt="Zo werkt Google Foto’s" title="Zo werkt Google Foto’s" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2018/04/zo-werkt-google-fotos/" rel="bookmark" title="Permanent Link to Zo werkt Google Foto’s">Zo werkt Google Foto’s</a></p>
						<p>Bij uitgeverij Van Duuren Media is een nieuw boek over Google Foto’s verschenen. In Zo werkt Google Foto’s – Haal meer uit je smartphone (ISBN 9789463560283) gaat auteur Hans Frederiks uitgebreid in op de werking van Google Foto&#8217;s. Deze gratis app van Google voor het beheren en bewerken van met je smartphone gemaakte foto’s is [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">3 april 2018</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2018/04/zo-werkt-google-fotos/" rel="nofollow" title="Permanent Link to Zo werkt Google Foto’s">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2018/03/focus-op-fotografie-360-fotografie-video/" rel="bookmark" title="Permanent Link to Focus op fotografie: 360°-fotografie &#038; -video">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2018/03/9789463560160-thumb.jpg" alt="Focus op fotografie: 360°-fotografie &#038; -video" title="Focus op fotografie: 360°-fotografie &#038; -video" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2018/03/focus-op-fotografie-360-fotografie-video/" rel="bookmark" title="Permanent Link to Focus op fotografie: 360°-fotografie &#038; -video">Focus op fotografie: 360°-fotografie &#038; -video</a></p>
						<p>De techniek van het fotograferen of filmen van scènes in 360 graden is nog vrij jong, maar wint snel aan populariteit. Fabrikanten van opnameapparaten spelen daar handig op in en nieuwe hardware ziet dan ook met regelmaat het levenslicht. Maar met alleen een 360-gradencamera maak je natuurlijk nog geen goede opname! Bij uitgeverij Van Duuren [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">27 maart 2018</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2018/03/focus-op-fotografie-360-fotografie-video/" rel="nofollow" title="Permanent Link to Focus op fotografie: 360°-fotografie &#038; -video">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2018/03/windows-10-overstap-en-updateboek/" rel="bookmark" title="Permanent Link to Windows 10 overstap- en updateboek">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2018/03/9789463560269-thumb.jpg" alt="Windows 10 overstap- en updateboek" title="Windows 10 overstap- en updateboek" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2018/03/windows-10-overstap-en-updateboek/" rel="bookmark" title="Permanent Link to Windows 10 overstap- en updateboek">Windows 10 overstap- en updateboek</a></p>
						<p>Windows 10 is de nieuwste versie van het veelzijdige besturingsprogramma van Microsoft, dat ook op tablets gebruikt kan worden. Met de terugkeer van het menu Start, gecombineerd met de tegelinterface van Windows 8, en de nieuwe browser Microsoft Edge, is Windows 10 belangrijk gewijzigd in vergelijking met Windows XP, Windows Vista, Windows 7 en Windows [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">20 maart 2018</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2018/03/windows-10-overstap-en-updateboek/" rel="nofollow" title="Permanent Link to Windows 10 overstap- en updateboek">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2018/03/101-tips-en-trucs-voor-windows-10/" rel="bookmark" title="Permanent Link to 101 tips en trucs voor Windows 10">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2018/03/9789463560276-thumb.jpg" alt="101 tips en trucs voor Windows 10" title="101 tips en trucs voor Windows 10" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2018/03/101-tips-en-trucs-voor-windows-10/" rel="bookmark" title="Permanent Link to 101 tips en trucs voor Windows 10">101 tips en trucs voor Windows 10</a></p>
						<p>Windows 10 is inmiddels ruim twee jaar op de markt en op een groot aantal pc’s geïnstalleerd. Het afgelopen jaar zijn er ook diverse grote updates uitgebracht. Bij uitgeverij Van Duuren Informatica is dan ook een tweede, geactualiseerde editie verschenen van het boekje 101 tips en trucs voor Windows 10 (ISBN 9789463560276). Hierin staan 101 [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">13 maart 2018</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2018/03/101-tips-en-trucs-voor-windows-10/" rel="nofollow" title="Permanent Link to 101 tips en trucs voor Windows 10">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2018/02/ontdek-google-docs-drive/" rel="bookmark" title="Permanent Link to Ontdek Google Docs &#038; Drive">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2018/02/9789463560078-thumb.jpg" alt="Ontdek Google Docs &#038; Drive" title="Ontdek Google Docs &#038; Drive" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2018/02/ontdek-google-docs-drive/" rel="bookmark" title="Permanent Link to Ontdek Google Docs &#038; Drive">Ontdek Google Docs &#038; Drive</a></p>
						<p>Google biedt met de diensten Docs en Drive een compleet officepakket in de cloud in combinatie met een royale opslagdienst aan. De mogelijkheden van deze twee diensten zijn verrassend compleet. In het bij uitgeverij Van Duuren Media verschenen boek Ontdek Google Docs &amp; Drive (ISBN 9789463560078) staat het werken met Google Docs en Drive centraal. [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">15 februari 2018</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2018/02/ontdek-google-docs-drive/" rel="nofollow" title="Permanent Link to Ontdek Google Docs &#038; Drive">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2018/02/fotobewerking-photoshop-elements/" rel="bookmark" title="Permanent Link to Fotobewerking met Photoshop Elements">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2018/02/9789059055131-thumb.jpg" alt="Fotobewerking met Photoshop Elements" title="Fotobewerking met Photoshop Elements" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2018/02/fotobewerking-photoshop-elements/" rel="bookmark" title="Permanent Link to Fotobewerking met Photoshop Elements">Fotobewerking met Photoshop Elements</a></p>
						<p>Fotograferen met mobiele telefoons, tablets en digitale fotocamera&#8217;s is niet meer weg te denken tegenwoordig. De kwaliteit van deze verschillende soorten camera’s varieert weliswaar sterk, maar in bijna alle gevallen blijft fotobewerking belangrijk om een mooi eindresultaat te krijgen. Bij uitgeverij Visual Steps is een nieuw 248 pagina’s tellend boek over fotobewerking verschenen. In Fotobewerking [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">8 februari 2018</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2018/02/fotobewerking-photoshop-elements/" rel="nofollow" title="Permanent Link to Fotobewerking met Photoshop Elements">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2018/01/het-grote-flitserboek/" rel="bookmark" title="Permanent Link to Het Grote Flitserboek">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2018/01/9789463560092-thumb.jpg" alt="Het Grote Flitserboek" title="Het Grote Flitserboek" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2018/01/het-grote-flitserboek/" rel="bookmark" title="Permanent Link to Het Grote Flitserboek">Het Grote Flitserboek</a></p>
						<p>Bij uitgeverij Van Duuren Media is van de hand van Scott Kelby, de bestverkopende auteur van boeken over digitale fotografie, een aantrekkelijk nieuw boek verschenen over het gebruik van een flitser. Veel fotografen hebben een externe flitser, maar weten niet hoe er mee om te gaan. In Het Grote Flitserboek (ISBN 9789463560092) behandelt Scott aan [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">19 januari 2018</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2018/01/het-grote-flitserboek/" rel="nofollow" title="Permanent Link to Het Grote Flitserboek">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/12/ontdek-photoshop-elements-2018/" rel="bookmark" title="Permanent Link to Ontdek Photoshop Elements 2018">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/12/9789463560061-thumb.jpg" alt="Ontdek Photoshop Elements 2018" title="Ontdek Photoshop Elements 2018" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/12/ontdek-photoshop-elements-2018/" rel="bookmark" title="Permanent Link to Ontdek Photoshop Elements 2018">Ontdek Photoshop Elements 2018</a></p>
						<p>Bij uitgeverij Van Duuren Informatica is een nieuw boek verschenen over het werken met het recent verschenen beeldbewerkingsprogramma Adobe Photoshop Elements 2018. In Ontdek Photoshop Elements 2018 (ISBN 9789463560061) gaat auteur André van Woerkom uitgebreid in op het werken met dit bij amateurfotografen populaire beeldbewerkingsprogramma. Het 255 pagina’s tellende boek telt dertien hoofdstukken. Hierin komen [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">31 december 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/12/ontdek-photoshop-elements-2018/" rel="nofollow" title="Permanent Link to Ontdek Photoshop Elements 2018">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
		</div>
</div></div><div id="banner300-widget-3" class="widget banner300"><div class="widget-wrap"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ictathome auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2882458823460930"
     data-ad-slot="1384018817"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="tag_cloud-4" class="widget widget_tag_cloud"><div class="widget-wrap"><h3 class="widgettitle"><span>Snel naar</span></h3><div class="tagcloud"><a href="http://www.breekpunt.nl/tag/app/" class="tag-cloud-link tag-link-132 tag-link-position-1" style="font-size: 18.962264150943pt;" aria-label="app (33 items)">app</a>
<a href="http://www.breekpunt.nl/tag/ashampoo/" class="tag-cloud-link tag-link-152 tag-link-position-2" style="font-size: 13.415094339623pt;" aria-label="Ashampoo (12 items)">Ashampoo</a>
<a href="http://www.breekpunt.nl/tag/beeldbewerking/" class="tag-cloud-link tag-link-421 tag-link-position-3" style="font-size: 8pt;" aria-label="beeldbewerking (4 items)">beeldbewerking</a>
<a href="http://www.breekpunt.nl/tag/beveiliging/" class="tag-cloud-link tag-link-223 tag-link-position-4" style="font-size: 9.0566037735849pt;" aria-label="beveiliging (5 items)">beveiliging</a>
<a href="http://www.breekpunt.nl/tag/beveiligingscamera/" class="tag-cloud-link tag-link-299 tag-link-position-5" style="font-size: 13.018867924528pt;" aria-label="beveiligingscamera (11 items)">beveiligingscamera</a>
<a href="http://www.breekpunt.nl/tag/boek/" class="tag-cloud-link tag-link-127 tag-link-position-6" style="font-size: 22pt;" aria-label="boek (57 items)">boek</a>
<a href="http://www.breekpunt.nl/tag/camera/" class="tag-cloud-link tag-link-157 tag-link-position-7" style="font-size: 10.641509433962pt;" aria-label="camera (7 items)">camera</a>
<a href="http://www.breekpunt.nl/tag/canary/" class="tag-cloud-link tag-link-298 tag-link-position-8" style="font-size: 8pt;" aria-label="Canary (4 items)">Canary</a>
<a href="http://www.breekpunt.nl/tag/canon/" class="tag-cloud-link tag-link-149 tag-link-position-9" style="font-size: 15.396226415094pt;" aria-label="Canon (17 items)">Canon</a>
<a href="http://www.breekpunt.nl/tag/compactcamera/" class="tag-cloud-link tag-link-191 tag-link-position-10" style="font-size: 11.301886792453pt;" aria-label="compactcamera (8 items)">compactcamera</a>
<a href="http://www.breekpunt.nl/tag/denon/" class="tag-cloud-link tag-link-158 tag-link-position-11" style="font-size: 10.641509433962pt;" aria-label="Denon (7 items)">Denon</a>
<a href="http://www.breekpunt.nl/tag/dummies/" class="tag-cloud-link tag-link-211 tag-link-position-12" style="font-size: 9.0566037735849pt;" aria-label="Dummies (5 items)">Dummies</a>
<a href="http://www.breekpunt.nl/tag/epson/" class="tag-cloud-link tag-link-167 tag-link-position-13" style="font-size: 9.0566037735849pt;" aria-label="Epson (5 items)">Epson</a>
<a href="http://www.breekpunt.nl/tag/featured/" class="tag-cloud-link tag-link-177 tag-link-position-14" style="font-size: 22pt;" aria-label="featured (57 items)">featured</a>
<a href="http://www.breekpunt.nl/tag/fotografie/" class="tag-cloud-link tag-link-179 tag-link-position-15" style="font-size: 9.9811320754717pt;" aria-label="fotografie (6 items)">fotografie</a>
<a href="http://www.breekpunt.nl/tag/hp/" class="tag-cloud-link tag-link-194 tag-link-position-16" style="font-size: 8pt;" aria-label="HP (4 items)">HP</a>
<a href="http://www.breekpunt.nl/tag/hue/" class="tag-cloud-link tag-link-130 tag-link-position-17" style="font-size: 14.603773584906pt;" aria-label="Hue (15 items)">Hue</a>
<a href="http://www.breekpunt.nl/tag/kingston/" class="tag-cloud-link tag-link-154 tag-link-position-18" style="font-size: 9.9811320754717pt;" aria-label="Kingston (6 items)">Kingston</a>
<a href="http://www.breekpunt.nl/tag/monitor/" class="tag-cloud-link tag-link-146 tag-link-position-19" style="font-size: 13.415094339623pt;" aria-label="monitor (12 items)">monitor</a>
<a href="http://www.breekpunt.nl/tag/nas/" class="tag-cloud-link tag-link-135 tag-link-position-20" style="font-size: 8pt;" aria-label="NAS (4 items)">NAS</a>
<a href="http://www.breekpunt.nl/tag/nest/" class="tag-cloud-link tag-link-156 tag-link-position-21" style="font-size: 15pt;" aria-label="Nest (16 items)">Nest</a>
<a href="http://www.breekpunt.nl/tag/netgear/" class="tag-cloud-link tag-link-187 tag-link-position-22" style="font-size: 15.660377358491pt;" aria-label="Netgear (18 items)">Netgear</a>
<a href="http://www.breekpunt.nl/tag/nikon/" class="tag-cloud-link tag-link-237 tag-link-position-23" style="font-size: 9.9811320754717pt;" aria-label="Nikon (6 items)">Nikon</a>
<a href="http://www.breekpunt.nl/tag/nintendo/" class="tag-cloud-link tag-link-153 tag-link-position-24" style="font-size: 9.0566037735849pt;" aria-label="Nintendo (5 items)">Nintendo</a>
<a href="http://www.breekpunt.nl/tag/olympus/" class="tag-cloud-link tag-link-162 tag-link-position-25" style="font-size: 8pt;" aria-label="Olympus (4 items)">Olympus</a>
<a href="http://www.breekpunt.nl/tag/opslag/" class="tag-cloud-link tag-link-208 tag-link-position-26" style="font-size: 10.641509433962pt;" aria-label="opslag (7 items)">opslag</a>
<a href="http://www.breekpunt.nl/tag/panasonic/" class="tag-cloud-link tag-link-147 tag-link-position-27" style="font-size: 9.9811320754717pt;" aria-label="Panasonic (6 items)">Panasonic</a>
<a href="http://www.breekpunt.nl/tag/philips/" class="tag-cloud-link tag-link-129 tag-link-position-28" style="font-size: 17.245283018868pt;" aria-label="Philips (24 items)">Philips</a>
<a href="http://www.breekpunt.nl/tag/philips-hue/" class="tag-cloud-link tag-link-376 tag-link-position-29" style="font-size: 8pt;" aria-label="Philips Hue (4 items)">Philips Hue</a>
<a href="http://www.breekpunt.nl/tag/photofast/" class="tag-cloud-link tag-link-188 tag-link-position-30" style="font-size: 8pt;" aria-label="PhotoFast (4 items)">PhotoFast</a>
<a href="http://www.breekpunt.nl/tag/plantronics/" class="tag-cloud-link tag-link-173 tag-link-position-31" style="font-size: 8pt;" aria-label="Plantronics (4 items)">Plantronics</a>
<a href="http://www.breekpunt.nl/tag/printer/" class="tag-cloud-link tag-link-267 tag-link-position-32" style="font-size: 10.641509433962pt;" aria-label="printer (7 items)">printer</a>
<a href="http://www.breekpunt.nl/tag/ring/" class="tag-cloud-link tag-link-328 tag-link-position-33" style="font-size: 8pt;" aria-label="Ring (4 items)">Ring</a>
<a href="http://www.breekpunt.nl/tag/router/" class="tag-cloud-link tag-link-196 tag-link-position-34" style="font-size: 13.018867924528pt;" aria-label="router (11 items)">router</a>
<a href="http://www.breekpunt.nl/tag/samsung/" class="tag-cloud-link tag-link-145 tag-link-position-35" style="font-size: 16.452830188679pt;" aria-label="Samsung (21 items)">Samsung</a>
<a href="http://www.breekpunt.nl/tag/software/" class="tag-cloud-link tag-link-226 tag-link-position-36" style="font-size: 13.943396226415pt;" aria-label="software (13 items)">software</a>
<a href="http://www.breekpunt.nl/tag/sonos/" class="tag-cloud-link tag-link-203 tag-link-position-37" style="font-size: 9.0566037735849pt;" aria-label="Sonos (5 items)">Sonos</a>
<a href="http://www.breekpunt.nl/tag/sony/" class="tag-cloud-link tag-link-234 tag-link-position-38" style="font-size: 9.0566037735849pt;" aria-label="Sony (5 items)">Sony</a>
<a href="http://www.breekpunt.nl/tag/systeemcamera/" class="tag-cloud-link tag-link-148 tag-link-position-39" style="font-size: 12.490566037736pt;" aria-label="systeemcamera (10 items)">systeemcamera</a>
<a href="http://www.breekpunt.nl/tag/tablet/" class="tag-cloud-link tag-link-193 tag-link-position-40" style="font-size: 9.9811320754717pt;" aria-label="tablet (6 items)">tablet</a>
<a href="http://www.breekpunt.nl/tag/tv/" class="tag-cloud-link tag-link-412 tag-link-position-41" style="font-size: 8pt;" aria-label="TV (4 items)">TV</a>
<a href="http://www.breekpunt.nl/tag/visual-steps/" class="tag-cloud-link tag-link-256 tag-link-position-42" style="font-size: 10.641509433962pt;" aria-label="Visual Steps (7 items)">Visual Steps</a>
<a href="http://www.breekpunt.nl/tag/wifi-systeem/" class="tag-cloud-link tag-link-485 tag-link-position-43" style="font-size: 9.0566037735849pt;" aria-label="WiFi-systeem (5 items)">WiFi-systeem</a>
<a href="http://www.breekpunt.nl/tag/windows-10/" class="tag-cloud-link tag-link-163 tag-link-position-44" style="font-size: 15pt;" aria-label="Windows 10 (16 items)">Windows 10</a>
<a href="http://www.breekpunt.nl/tag/zyxel/" class="tag-cloud-link tag-link-169 tag-link-position-45" style="font-size: 11.301886792453pt;" aria-label="ZyXel (8 items)">ZyXel</a></div>
</div></div>			</div>

			
		</div>


		</div> <!-- end #page div -->

		<div class="banner728-container bottom clearfix">
	<div class="banner728">
		<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.perfectuser.nl/www/delivery/ajs.php':'http://ads.perfectuser.nl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.perfectuser.nl/www/delivery/ck.php?n=a88a0e8e&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.perfectuser.nl/www/delivery/avw.php?zoneid=6&cb=INSERT_RANDOM_NUMBER_HERE&n=a88a0e8e' border='0' alt='' /></a></noscript>	</div>
	</div>

	</div>  <!-- end #wrap div -->

</div> <!-- end #outer-wrap div -->

<div id="footer-widgets" class="clearfix">
	<div class="limit clearfix">
		<div class="footer-widget1">
			<div id="text-3" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Copyright</span></h3>			<div class="textwidget">Niets van deze website mag geheel of gedeeltelijk worden gereproduceerd op welke wijze dan ook, zonder voorafgaande schriftelijke toestemming van de uitgever en andere rechthebbenden. </div>
		</div></div>		</div>
		<div class="footer-widget2">
			<div id="text-4" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Disclaimer</span></h3>			<div class="textwidget">Auteurs en uitgever hebben deze website met de grootst mogelijke zorgvuldigheid samengesteld, maar aanvaarden geen enkele aansprakelijkheid voor de gevolgen van foutieve en/of gewijzigde informatie. </div>
		</div></div>		</div>
		<div class="footer-widget3">
			<div id="text-5" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Cookies</span></h3>			<div class="textwidget">We gebruiken cookies om er zeker van te zijn dat je onze website zo goed mogelijk beleeft. Als je deze website blijft gebruiken gaan we ervan uit dat je dat goed vindt.</div>
		</div></div>		</div>
		<div class="footer-widget4">
			<div id="text-6" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Redactie-adres</span></h3>			<div class="textwidget">Redactie Breekpunt
Postbus 4
2260 AA Leidschendam </div>
		</div></div>		</div>
	</div>
</div>

<div id="footer">
	<div class="limit clearfix">
				<p>&copy;  2018 Breekpunt.nl.</p>
	</div>
</div>

	<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201820'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/js/jquery.rateit.min.js?ver=1.0.22'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yasrCommonData = {"postid":"3789","ajaxurl":"http:\/\/www.breekpunt.nl\/wp-admin\/admin-ajax.php","loggedUser":"","visitorStatsEnabled":"yes","tooltipValues":["slecht","zwak","ok","goed","super"],"loaderHtml":"<div id=\"loader-visitor-rating\" >\u00a0 Laden, even wachten svp. <img src=http:\/\/www.breekpunt.nl\/wp-content\/plugins\/yet-another-stars-rating\/img\/loader.gif title=\"yasr-loader\" alt=\"yasr-loader\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/js/yasr-front.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox.min.js?ver=1.3.16'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'scriptPriority':10 };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections = jQuery('div.gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201820.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'99368741',post:'3789',tz:'2',srv:'www.breekpunt.nl'} ]);
	_stq.push([ 'clickTrackerInit', '99368741', '3789' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We gebruiken cookies om er zeker van te zijn dat je onze website zo goed mogelijk beleeft. Als je deze website blijft gebruiken gaan we ervan uit dat je dat goed vindt.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
</body>

</html>