<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="nl">

<head profile="http://gmpg.org/xfn/11">
<meta name="verification" content="da8b753f1c6d0804edbae7b3c0c64696" />
<meta name="google-site-verification" content="iuBw8vmiGiCYwZRkUA1xN2gbibUeBPEiGSH9e6k8puA" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Ring Video Doorbell 2 - Breekpunt.nl  : Breekpunt.nl</title>

<link rel="stylesheet" href="http://www.breekpunt.nl/wp-content/themes/wp-bold110/style.css" type="text/css" media="screen" />

<link rel="stylesheet" href="http://www.breekpunt.nl/wp-content/themes/wp-bold110/style-font.css" type="text/css" media="screen" />

	<!-- Responsive Design Resources -->
	<link rel="stylesheet" href="http://www.breekpunt.nl/wp-content/themes/wp-bold110/style-responsive.css" type="text/css" media="screen" />
	<meta name="viewport" content="width=device-width,initial-scale=1" />

<link rel="pingback" href="http://www.breekpunt.nl/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.breekpunt.nl/2017/12/review-ring-video-doorbell-2/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ring Video Doorbell 2 - Breekpunt.nl" />
<meta property="og:description" content="Het Amerikaanse bedrijf Ring heeft onder de naam Video Doorbell 2 een nieuwe slimme deurbel op de markt gebracht. Het is een deurbel met een ingebouwde videocamera en bewegingsdetectie. Deze slimme deurbel maakt het niet alleen mogelijk om op een smartphone of tablet te zien wie er voor de deur staat als er wordt aangebeld, &hellip;" />
<meta property="og:url" content="http://www.breekpunt.nl/2017/12/review-ring-video-doorbell-2/" />
<meta property="og:site_name" content="Breekpunt.nl" />
<meta property="article:tag" content="deurbel" />
<meta property="article:tag" content="Ring" />
<meta property="article:tag" content="Video Doorbell 2" />
<meta property="article:tag" content="videodeurbel" />
<meta property="article:section" content="Domotica" />
<meta property="article:published_time" content="2017-12-07T00:10:37+01:00" />
<meta property="article:modified_time" content="2017-12-07T14:27:36+01:00" />
<meta property="og:updated_time" content="2017-12-07T14:27:36+01:00" />
<meta property="og:image" content="http://www.breekpunt.nl/wp-content/uploads/2017/12/Ring-Video-Doorbell-2-slider.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="315" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.breekpunt.nl\/","name":"Breekpunt.nl","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.breekpunt.nl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Breekpunt.nl &raquo; Feed" href="http://www.breekpunt.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Breekpunt.nl &raquo; Reactiesfeed" href="http://www.breekpunt.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Breekpunt.nl &raquo; Ring Video Doorbell 2 Reactiesfeed" href="http://www.breekpunt.nl/2017/12/review-ring-video-doorbell-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.breekpunt.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='custom-recent-posts-css'  href='http://www.breekpunt.nl/wp-content/plugins/custom-recent-posts/custom-recent-posts.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.breekpunt.nl/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='yasrcss-css'  href='http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/css/yasr.css' type='text/css' media='all' />
<style id='yasrcss-inline-css' type='text/css'>

		.rateit .rateit-range {
			background: url(http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/img/star.png) left 0px !important;
		}

		.rateit .rateit-hover {
			background: url(http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/img/star.png) left -21px !important;
		}

		.rateit .rateit-selected {
			background: url(http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/img/star.png) left -42px !important;
		}

		div.medium .rateit-range {
			/*White*/
			background: url(http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/img/stars24.png) left 0px !important;
		}

		div.medium .rateit-hover {
			/*Red*/
			background: url(http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/img/stars24.png) left -29px !important;
		}

		div.medium .rateit-selected {
			/*Yellow*/
			background: url(http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/img/stars24.png) left -58px !important;
		}

		/* Creating set 32 */

		div.bigstars .rateit-range {
			/*White*/
			background: url(http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/img/stars32.png) left 0px !important;
		}

		div.bigstars .rateit-hover{
			/*red*/
			background: url(http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/img/stars32.png) left -37px !important;
		}

		div.bigstars .rateit-selected
		{
			/*Gold*/
			background: url(http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/img/stars32.png) left -74px !important;
		}

	
</style>
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/css/jquery-ui.css?ver=1.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.breekpunt.nl/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='yasrcsslightscheme-css'  href='http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/css/yasr-table-light.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.breekpunt.nl/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.breekpunt.nl/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.breekpunt.nl\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/themes/wp-bold110/js/external.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/themes/wp-bold110/js/suckerfish.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/themes/wp-bold110/js/jquery.mobilemenu.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/themes/wp-bold110/js/flexslider.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://www.breekpunt.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.breekpunt.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.breekpunt.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p6IWlD-U3' />
<link rel="alternate" type="application/json+oembed" href="http://www.breekpunt.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.breekpunt.nl%2F2017%2F12%2Freview-ring-video-doorbell-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.breekpunt.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.breekpunt.nl%2F2017%2F12%2Freview-ring-video-doorbell-2%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Alternate Stylesheet -->
<link href="http://www.breekpunt.nl/wp-content/themes/wp-bold110/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Styles from Theme Setting Page -->
<style type="text/css">
body {background:#bababa;}
#sitetitle,#sitetitle .title {text-align:left;}
#sitetitle,#logo {float:left;width:49%;}
#sitetitle .title {font-size:40px;font-weight:bold;}
#sitetitle .title,#sitetitle .description {float:none;text-indent:-999em;position:absolute;display:none;left:-999em;}
#header {padding:20px 2%;max-width:none;background-color:#ffffff;}
#topnav,#topnav ul ul a {font-size:12pt;}
#catnav,#catnav ul ul a {background-color:#ff6600;}
#catnav {border:0;} #catnav ul ul,#catnav ul ul a {border-color:#fff;}
#catnav ul a,#catnav ul ul a {color:#ffffff;}
#catnav ul a:hover,#catnav ul ul a:hover {color:#ffffff;}
#catnav ul a:hover,#catnav ul ul a:hover {background-color:#ff6600;}
#footer {font-size:8pt;}
</style>

<!-- Styles from custom.css -->
<link href="http://www.breekpunt.nl/wp-content/themes/wp-bold110/custom.css" rel="stylesheet" type="text/css" />

	<!-- MobileMenu JS -->
	<script type="text/javascript">
		jQuery(function () {
			jQuery('.nav').mobileMenu({ defaultText: 'Navigate to ...' });
			jQuery('.catnav').mobileMenu({ defaultText: 'Navigate to ... ', className: 'select-menu-catnav' });
		});
	</script>

	<!-- Media Queries Script for IE8 and Older -->
	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><!-- BEGIN GADWP v5.1.2.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-490290-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

<!-- Easy FancyBox 1.6.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : false, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>


</head>

<body class="post-template-default single single-post postid-3475 single-format-standard c-sw">

<div id="outer-wrap">

	<div id="wrap">

		<div id="header">
			<div id="head-content" class="clearfix">
									<div id="logo">
						<a href="http://www.breekpunt.nl" title="Breekpunt.nl"><img src="/logo.gif" alt="Breekpunt.nl" /></a>
					</div>
								<div class="head-banner468">
	<a href="https://partnerprogramma.bol.com/click/click?p=1&t=url&s=1597&url=http%3A//www.bol.com/nl/computer/index.html&f=BAN&name=Computer algemeen" target="_blank"><img src="http://www.bol.com/nl/upload/banners/computer_141108_468x60.jpg" width="468" height="60" alt="Computer algemeen"  /></a><img src="https://partnerprogramma.bol.com/click/impression?p=1&s=1597&t=url&f=BAN&name=Computer algemeen" width="1" height="1" /></div>
			</div>
		</div>

				<div id="topnav">
							<ul class="nav clearfix">
					<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a href="/">Home</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="http://www.breekpunt.nl/beeld-geluid/">Beeld &#038; Geluid</a></li>
<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="http://www.breekpunt.nl/boeken/">Boeken</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-218"><a href="http://www.breekpunt.nl/domotica/">Domotica</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.breekpunt.nl/fotografie-film/">Fotografie &#038; Film</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.breekpunt.nl/gaming/">Gaming</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.breekpunt.nl/home-office/">Home Office</a></li>
				</ul>
					</div>
		
		
		
	
	<div id="page" class="clearfix">

		<div id="contentleft" class="clearfix">

			
			
			
			<div id="content" class="maincontent">

				

				<div class="post" id="post-main-3475">

					
					<div class="entry clearfix">

						<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">7 december 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/12/review-ring-video-doorbell-2/" rel="nofollow" title="Permanent Link to Ring Video Doorbell 2">Lees verder &rarr;</a></span>

</div>
						
						<div class="entry-content">

							<h1 class="post-title"><a href="http://www.breekpunt.nl/2017/12/review-ring-video-doorbell-2/" rel="bookmark" title="Permanent Link to Ring Video Doorbell 2">Ring Video Doorbell 2</a></h1>

							<p>Het Amerikaanse bedrijf Ring heeft onder de naam Video Doorbell 2 een nieuwe slimme deurbel op de markt gebracht. Het is een deurbel met een ingebouwde videocamera en bewegingsdetectie. Deze slimme deurbel maakt het niet alleen mogelijk om op een smartphone of tablet te zien wie er voor de deur staat als er wordt aangebeld, maar kan dit via de app ook op afstand. Deze nieuwe versie heeft nu 1080p in plaats van 720p HD-beeldkwaliteit en een gemakkelijk te verwisselen accu. Wij namen de proef op de som.</p>
<p><img class="aligncenter wp-image-3482" src="http://www.breekpunt.nl/wp-content/uploads/2017/12/Ring-Video-Doorbell-2-slider.jpg" alt="" width="550" height="275" srcset="http://www.breekpunt.nl/wp-content/uploads/2017/12/Ring-Video-Doorbell-2-slider.jpg 630w, http://www.breekpunt.nl/wp-content/uploads/2017/12/Ring-Video-Doorbell-2-slider-300x150.jpg 300w, http://www.breekpunt.nl/wp-content/uploads/2017/12/Ring-Video-Doorbell-2-slider-315x157.jpg 315w" sizes="(max-width: 550px) 100vw, 550px" /></p>
<p>De Ring Video Doorbell 2 wordt geleverd in een blauw/witte doos. Het eerste dat opvalt, is de volledigheid. Naast de deurbel, twee bodemplaten, twee frontplaten, USB-kabel en een drietal installatiegidsjes (Engels, Frans en Duits), worden zelfs een schroevendraaier, schroeven, pluggen, boortje, diode, waterpas en dergelijke meegeleverd. Een waarschuwingssticker om eventueel achter het raam te plakken completeert het geheel. Deze is in onze set echter Franstalig, dus daar hebben we niet zo veel aan. De Ring Video Doorbell 2 kan zowel op een bestaande elektrische belinstallatie worden aangesloten, maar dankzij de accu ook op elke willekeurige plek waar geen stroomvoorziening is worden geplaatst. De accu in dit nieuwe model kan via de voorzijde uit de bel worden gehaald om deze op te kunnen laden. Bij het vorige model moest men de hele deurbel van de grondplaat verwijderen om de ingebouwde accu te kunnen opladen. Dat gaat dus nu een stuk gemakkelijker! Na volledig te zijn opgeladen zou de bel volgens opgave van de fabrikant dan minimaal 6 tot maximaal 12 maanden kunnen functioneren. Dit hebben we bij deze deurbel nog niet kunnen verifiëren, maar bij het vorige model moesten we na ongeveer drie maanden de accu weer opladen. De Ring Video Doorbell 2 wordt geleverd inclusief twee frontplaten in de kleuren Satin Nickel (zilverkleurig) en Venetian Bronze (bronskleurig). De eerste frontplaat geeft de bel een moderne uitstraling en de tweede past beter bij een wat ouder huis.</p>
<p><img class="aligncenter size-full wp-image-3478" src="http://www.breekpunt.nl/wp-content/uploads/2017/12/Ring-Video-Doorbell-2-02.jpg" alt="" width="550" height="400" srcset="http://www.breekpunt.nl/wp-content/uploads/2017/12/Ring-Video-Doorbell-2-02.jpg 550w, http://www.breekpunt.nl/wp-content/uploads/2017/12/Ring-Video-Doorbell-2-02-300x218.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /></p>
<h2>Installatie</h2>
<p>Het in gebruik nemen van de Ring video Doorbell 2 vindt plaats via de app. Na het downloaden van de app (beschikbaar voor Android, iOS én Windows 10) naar onze iPad, starten we de app op. We krijgen een kort introductiefilmpje te zien. Via de knop Set Up a Device bovenaan het scherm starten we de installatieprocedure. In de eerstvolgende schermen wordt de eerste keer gevraagd door middel van het ingeven van een gebruikersnaam, emailadres en wachtwoord om een gebruikersaccount aan te maken. Daarna verschijnt er een lijst met Ring producten met de vraag welk product men in gebruik wil nemen. We klikken hier op Ring Video Doorbell 2. In het volgende scherm kunnen we de deurbel een naam geven. Hierbij kan gekozen worden uit de namen Front Door, Back Door en Office of via Custom zelf een naam ingeven. Wij kiezen voor het laatste, want alleen op die manier kunnen we een Nederlandse naam, te weten Voordeur, aan de deurbel toekennen. In het volgende venster wordt de locatie op basis van GPS-informatie ingevoerd of geverifieerd en daarna dient men op de kleine setup-knop onder de frontplaat op de deurbel te drukken. Hiermee wordt het WiFi-signaal van de deurbel geactiveerd. We verlaten nu de Ring app en gaan naar de Instellingen van onze iPad, klikken op WiFi en selecteren daar het WiFi-signaal van de deurbel. We keren daarna terug naar de app, die nu op zoek gaat naar beschikbare WiFi-netwerken. Uit de getoonde lijst kiezen we ons thuisnetwerk en geven in het volgende scherm het bijbehorende wachtwoord in. De Ring video Doorbell 2 maakt nu automatisch verbinding met ons thuisnetwerk. Een scherm met de tekst ‘Congratulations, setup is complete!’ sluit de installatieprocedure succesvol af.</p>
<p><img class="aligncenter size-full wp-image-3479" src="http://www.breekpunt.nl/wp-content/uploads/2017/12/Ring-Video-Doorbell-2-03.jpg" alt="" width="550" height="518" srcset="http://www.breekpunt.nl/wp-content/uploads/2017/12/Ring-Video-Doorbell-2-03.jpg 550w, http://www.breekpunt.nl/wp-content/uploads/2017/12/Ring-Video-Doorbell-2-03-300x283.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /></p>
<h2>Setup</h2>
<p>In het volgende scherm kan men eventueel een video bekijken waarin uitgelegd wordt hoe de deurbel op te hangen. Voor bezitters van een eerste generatie Ring Doorbell die overstappen naar dit nieuwe model is een speciale bodemplaat meegeleverd waarmee men dit nieuwe model eventueel op de oude gaten kan plaatsen. Wij hebben daar geen gebruik van gemaakt, want de bel zit dan minder strak tegen de deurpost aan. Tot slot kan men in de app zones ten behoeve van de bewegingsdetectie instellen. Wij slaan dit nu over door op Skip te tikken, want dit kan men beter doen als de deurbel geplaatst is. Is dat gebeurd, dan kan men via de app nog een aantal zaken instellen. Klikt men in het startscherm op de desbetreffende deurbel, dan verschijnt een scherm waarin de accustatus wordt getoond met daaronder twee schuifjes om de functies Ring Alerts en Motion Alerts te bedienen en een zevental knoppen, genaamd Event History, Device Health, Linked Chimes, Motion Settings, Live View Settings, Shared Users en Ring+ Partners. Wil men bijvoorbeeld geen bewegingsmeldingen ontvangen, dan zet men de optie Motion Alerts hier uit. Via Event History krijgt men een overzicht van de recente activiteiten te zien. Via Motions Settings kan men via de knop Zones and Range het bereik van de bewegingsdetectie instellen. Via de schuif Motion Range kan men het bereik eventueel uitbreiden. De optie Shared Users biedt de mogelijkheid om andere personen – dus ook bijvoorbeeld tijdelijk de buren – toegang te geven tot de deurbel. Dit doet men door het versturen van een uitnodiging per email. Via Ring+ Partners kan men de deurbel koppelen aan andere slimme producten, zoals Wemo-schakelaars. Via deze optie kan men bijvoorbeeld instellen dat er na het aanbellen automatisch een lamp in bijvoorbeeld de gang gaat branden. Via de laatste optie Linked Chimes kan men optioneel los verkrijgbare bellen beheren. Deze steekt men ergens in huis in een stopcontact en koppelt deze via de app aan de deurbel.</p>
<p><img class="size-full wp-image-3486 aligncenter" src="http://www.breekpunt.nl/wp-content/uploads/2017/12/Ring-Video-Doorbell-2-06.jpg" alt="" width="550" height="401" srcset="http://www.breekpunt.nl/wp-content/uploads/2017/12/Ring-Video-Doorbell-2-06.jpg 550w, http://www.breekpunt.nl/wp-content/uploads/2017/12/Ring-Video-Doorbell-2-06-300x219.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /></p>
<h2>Praktijk</h2>
<p>Al met de vorige Ring Doorbell ervaarden we het gemak van een slimme deurbel. Pakjesbezorgers die voor een gesloten deur staan, konden we via de app op afstand vertellen bij welke buren zij het pakje konden afgeven. De hogere 1080P HD-beeldkwaliteit van de Ring Video Doorbell 2 is overdag haarscherp en ook ’s nachts is het beeld beter dan voor zijn voorganger. De bewegingsdetectie doet zijn werk goed, want nog voordat iemand feitelijk op de bel drukt krijgen we al een melding dat er iemand voor de deur staat. Prima! Dat het met recht een slimme deurbel is, blijkt ook uit het feit dat de Ring Video Doorbell 2 via zogeheten If This Then That (IFTTT) recepten kan worden gekoppeld aan andere slimme apparaten in huis. Een voorbeeld: via de app of website van IFTTT kunnen bijvoorbeeld Philips Hue lampen gekoppeld worden aan deze deurbel. Via een kant-en-klaar recept kan men bijvoorbeeld een of alle Philips Hue lampen in huis even laten knipperen of van kleur veranderen als er op de Ring Video Doorbell 2 is gedrukt. Handig, voor bijvoorbeeld slechthorenden! Ook kan men de deurbel op deze manier koppelen aan een WeMo-schakelaar en een lamp in huis automatisch aan laten gaan. Of automatisch een e-mailbericht laten versturen naar een of meer personen. De mogelijkheden zijn talrijk. Kijk voor meer informatie op de website van <a href="https://ifttt.com/" target="_blank" rel="noopener"><strong>IFTTT</strong></a>.</p>
<p><img class="aligncenter size-full wp-image-3481" src="http://www.breekpunt.nl/wp-content/uploads/2017/12/Ring-Video-Doorbell-2-05.jpg" alt="" width="550" height="396" srcset="http://www.breekpunt.nl/wp-content/uploads/2017/12/Ring-Video-Doorbell-2-05.jpg 550w, http://www.breekpunt.nl/wp-content/uploads/2017/12/Ring-Video-Doorbell-2-05-300x216.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /></p>
<h2>Conclusie</h2>
<p><img class="alignright size-full wp-image-593" src="http://www.breekpunt.nl/wp-content/uploads/2013/02/breekpuntpluspunt.gif" alt="Breepunt PlusPunt" width="160" height="86" />De Ring Video Doorbell 2 is een slimme deurbel die doet wat hij beloofd en nog meer. Enig nadeel is dat de werking van de deurbel sterk afhankelijk is van de kwaliteit van het WiFi-signaal en alleen werkt op de 2.4 GHz bandbreedte. Bij een zwak signaal wordt de beeldkwaliteit al snel minder. Heeft men echter een goed WiFi-signaal, dan werkt de Ring Video Doorbell 2 probleemloos. De 1080P HD beeldkwaliteit is duidelijk een verbetering ten opzicht van het vorige model en ook de verwisselbare accu maakt het tussentijds opladen een stuk gemakkelijker. Deze deurbel is echter ook aan te sluiten op een bedrade voeding, dan kan men de accu permanent laten zitten. De Ring Video Doorbell 2 kost € 219,- en is onder andere te koop bij <a href="https://partnerprogramma.bol.com/click/click?p=1&amp;t=url&amp;s=1597&amp;f=TXL&amp;url=https%3A%2F%2Fwww.bol.com%2Fnl%2Fp%2Fring-video-deurbel-2%2F9200000082883795&amp;name=RING&amp;subid=BPT" target="_blank" rel="noopener"><strong>Bol.com</strong></a>. Op basis van de uitstekende functionaliteit en de prima prijs/kwaliteitverhouding kennen wij de Ring Video Doorbell 2 een <strong>Breekpunt Pluspunt</strong> toe. Warm aanbevolen!</p>
<p>Kijk voor meer informatie op <a href="http://www.ring.com" target="_blank" rel="noopener">www.ring.com</a>.</p>

							
						</div>

						<div class="meta-cats-tags clearfix">
	<span class="cats">Geplaatst in: <a href="http://www.breekpunt.nl/breekpunt-pluspunt/" rel="category tag">Breekpunt Pluspunt</a>, <a href="http://www.breekpunt.nl/domotica/" rel="category tag">Domotica</a></span>
	</div>
						
						<div id="related" class="clearfix">

	<div class="subscribe">

		<h3>Abonneer</h3>

		<p>Als dit artikel u bevalt, abonneer u dan op onze RSS feed.</p>

		
		<div class="sub-icons clearfix">

	<a title="Subscribe via RSS Feed" href="http://www.breekpunt.nl/feed/"><img class="rss-sub" src="http://www.breekpunt.nl/wp-content/themes/wp-bold110/images/feed.png" alt="Subscribe via RSS Feed" align="top" /></a>










</div>
	</div>

</div>
					</div>

				</div>

				
<!-- You can start editing here. -->

<div id="comments">

	<div class="allcomments">

		
							<p class="nocomments">&nbsp;</p>
			
		
	</div><!-- End .allcomments div. -->

	
</div><!-- End #comments div. -->

			</div>

			
		</div>


		<div id="contentright">

			<div id="sidebar" class="clearfix">
				<div id="search-3" class="widget widget_search"><div class="widget-wrap"><form id="searchform" method="get" action="http://www.breekpunt.nl/" ><input type="text" value="Typ zoekopdracht" onfocus="if (this.value == 'Typ zoekopdracht') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Typ zoekopdracht';}" size="18" maxlength="50" name="s" id="searchfield" /><input type="submit" value="zoeken" id="submitbutton" /></form>
</div></div><div id="banner300-widget-2" class="widget banner300"><div class="widget-wrap"><script type="text/javascript" language="javascript">var bol_pml={"id":"bol_script1505847981237","baseUrl":"partnerprogramma.bol.com","secure":false,"nrProducts":"5","title":"","price_color":"#CB0100","priceRangeId":"none","catID":"10681","header":true,"urlPrefix":"http://aai.bol.com/openapi/services/aai/","site_id":"1597","target":true,"rating":true,"price":true,"image_size":true,"link_name":"","link_subid":"","image_position":"left","width":"250","cols":"1","background_color":"#FFFFFF","text_color":"#000000","link_color":"#0000FF","border_color":"#D2D2D2","letter_type":"verdana","letter_size":"11"};</script><script id="bol_script1505847981237" src="http://partnerprogramma.bol.com/partner/static/js/aai/clientBestsellerGenerator.js" type="text/javascript"></script></div></div><div id="catposts-widget-4" class="widget catposts"><div class="widget-wrap"><h3 class="widgettitle"><span>Recente Breekpunt PlusPunt awards</span></h3><div class='cat-posts-widget textwidget'>
				<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/12/review-ring-video-doorbell-2/" rel="bookmark" title="Permanent Link to Ring Video Doorbell 2">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2016/06/Ring-thumb.jpg" alt="Ring Video Doorbell 2" title="Ring Video Doorbell 2" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/12/review-ring-video-doorbell-2/" rel="bookmark" title="Permanent Link to Ring Video Doorbell 2">Ring Video Doorbell 2</a></p>
						<p>Het Amerikaanse bedrijf Ring heeft onder de naam Video Doorbell 2 een nieuwe slimme deurbel op de markt gebracht. Het is een deurbel met een ingebouwde videocamera en bewegingsdetectie. Deze slimme deurbel maakt het niet alleen mogelijk om op een smartphone of tablet te zien wie er voor de deur staat als er wordt aangebeld, [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">7 december 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/12/review-ring-video-doorbell-2/" rel="nofollow" title="Permanent Link to Ring Video Doorbell 2">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/11/beveilig-thuisnetwerk-fingbox/" rel="bookmark" title="Permanent Link to Beveilig uw thuisnetwerk met Fingbox">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/11/Fingbox-thumb.jpg" alt="Beveilig uw thuisnetwerk met Fingbox" title="Beveilig uw thuisnetwerk met Fingbox" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/11/beveilig-thuisnetwerk-fingbox/" rel="bookmark" title="Permanent Link to Beveilig uw thuisnetwerk met Fingbox">Beveilig uw thuisnetwerk met Fingbox</a></p>
						<p>De Fingbox is een nieuw en innovatief netwerkbeveiligingssysteem, dat bestaat uit de fysieke Fingbox die men op de router van het thuisnetwerk aansluit en de bijbehorende Fing app die op smartphone of tablet draait. Eenmaal actief monitort de Fingbox continu het thuisnetwerk, detecteert het potentiële indringers, kan men ongewenste apparaten blokkeren en de kwaliteit van [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">20 november 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/11/beveilig-thuisnetwerk-fingbox/" rel="nofollow" title="Permanent Link to Beveilig uw thuisnetwerk met Fingbox">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/11/zyxel-multy-x-multiroom-wifi-systeem/" rel="bookmark" title="Permanent Link to Zyxel Multy X multiroom WiFi-systeem">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/11/Zyxel-Multy-X-thumb.jpg" alt="Zyxel Multy X multiroom WiFi-systeem" title="Zyxel Multy X multiroom WiFi-systeem" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/11/zyxel-multy-x-multiroom-wifi-systeem/" rel="bookmark" title="Permanent Link to Zyxel Multy X multiroom WiFi-systeem">Zyxel Multy X multiroom WiFi-systeem</a></p>
						<p>Na onder andere Netgear, Ubiquiti en TP-Link, heeft ook Zyxel onder de naam Multy een multiroom WiFi-systeem met mesh-technologie op de markt gebracht. Zyxel’s Multy bestaat in twee varianten: Multy X en Multy Pro. Multy X is ontworpen voor thuisgebruikers die een eenvoudige maar krachtige WiFi-oplossing voor in het hele huis willen hebben, die ze [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">14 november 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/11/zyxel-multy-x-multiroom-wifi-systeem/" rel="nofollow" title="Permanent Link to Zyxel Multy X multiroom WiFi-systeem">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/10/review-netgear-orbi-pro-wifi-systeem/" rel="bookmark" title="Permanent Link to Netgear Orbi Pro WiFi-systeem">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/10/Netgera-Orbi-Pro-thumb.jpg" alt="Netgear Orbi Pro WiFi-systeem" title="Netgear Orbi Pro WiFi-systeem" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/10/review-netgear-orbi-pro-wifi-systeem/" rel="bookmark" title="Permanent Link to Netgear Orbi Pro WiFi-systeem">Netgear Orbi Pro WiFi-systeem</a></p>
						<p>Netgear heeft onder de naam Orbi Pro een draadloos WiFi-systeem voor zakelijke gebruikers geïntroduceerd. De Netgear Orbi Pro kit bestaat uit een router en een elders in het kantoor- of winkelpand te plaatsen Orbi Pro-satelliet, die samen een goede WiFi-dekking in elke hoek van het pand moeten verzorgen. Het slimme aan dit systeem is dat [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">9 oktober 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/10/review-netgear-orbi-pro-wifi-systeem/" rel="nofollow" title="Permanent Link to Netgear Orbi Pro WiFi-systeem">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/06/review-logitech-mx-anywhere-2s-draadloze-muis/" rel="bookmark" title="Permanent Link to Logitech MX Anywhere 2S draadloze muis">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/06/Logitech-MX-Anywhere-2S-thumb.jpg" alt="Logitech MX Anywhere 2S draadloze muis" title="Logitech MX Anywhere 2S draadloze muis" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/06/review-logitech-mx-anywhere-2s-draadloze-muis/" rel="bookmark" title="Permanent Link to Logitech MX Anywhere 2S draadloze muis">Logitech MX Anywhere 2S draadloze muis</a></p>
						<p>Logitech heeft met de MX Anywhere 2S voor gebruikers van 2 of 3 computers een bijzonder slimme en handige muis op de markt gebracht. Met deze muis kan men maximaal 3 computers bedienen en dankzij de Logitech Easy-Switch-technologie kan men met een druk op de knop schakelen tussen de aangesloten apparaten. Wij namen de proef [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">20 juni 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/06/review-logitech-mx-anywhere-2s-draadloze-muis/" rel="nofollow" title="Permanent Link to Logitech MX Anywhere 2S draadloze muis">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/05/philips-328p6vjeb-monitor/" rel="bookmark" title="Permanent Link to Review: Philips 328P6VJEB monitor">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/05/Philips-328P6VJEB-slider-225x145.jpg" alt="Review: Philips 328P6VJEB monitor" title="Review: Philips 328P6VJEB monitor" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/05/philips-328p6vjeb-monitor/" rel="bookmark" title="Permanent Link to Review: Philips 328P6VJEB monitor">Review: Philips 328P6VJEB monitor</a></p>
						<p>MMD, merklicentiepartner voor Philips Monitors, heeft met de Philips 328P6VJEB een nieuwe monitor met UltraClear 4K resolutie en een extra breed kleurengamma op de markt gebracht. Het grote 31,5 inch scherm geeft beeldbewerkers veel ruimte om mee te werken en te genieten van levendige, gedetailleerde beelden in Ultra High Definition. De geavanceerde Vertical Alignment (VA)-technologie [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">23 mei 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/05/philips-328p6vjeb-monitor/" rel="nofollow" title="Permanent Link to Review: Philips 328P6VJEB monitor">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/03/review-rikomagic-mk22plus-mediaspeler/" rel="bookmark" title="Permanent Link to Rikomagic MK22/Plus mediaspeler">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/03/MK22_thumb.jpg" alt="Rikomagic MK22/Plus mediaspeler" title="Rikomagic MK22/Plus mediaspeler" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/03/review-rikomagic-mk22plus-mediaspeler/" rel="bookmark" title="Permanent Link to Rikomagic MK22/Plus mediaspeler">Rikomagic MK22/Plus mediaspeler</a></p>
						<p>Nieuw van Rikomagic is de MK22/Plus mediaspeler. Deze goed uitgeruste Android-mediaspeler geeft je games en films een boost. Met de MK22/Plus mediaspeler kun je probleemloos zware videogames spelen, online tv-diensten &#8211; zoals Netflix &#8211; streamen of (zelfgemaakte) films via de standaard geïnstalleerde Kodi-mediaspeler in 4K-kwaliteit bekijken. Wij namen de proef op de som. De Rikomagic [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">28 maart 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/03/review-rikomagic-mk22plus-mediaspeler/" rel="nofollow" title="Permanent Link to Rikomagic MK22/Plus mediaspeler">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2016/12/review-philips-ultracolor-27-inch-lcd-monitor/" rel="bookmark" title="Permanent Link to Philips UltraColor 27 inch LCD-monitor">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2016/12/Philips-UltraColor-thumb.jpg" alt="Philips UltraColor 27 inch LCD-monitor" title="Philips UltraColor 27 inch LCD-monitor" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2016/12/review-philips-ultracolor-27-inch-lcd-monitor/" rel="bookmark" title="Permanent Link to Philips UltraColor 27 inch LCD-monitor">Philips UltraColor 27 inch LCD-monitor</a></p>
						<p>MMD, merklicentiepartner voor Philips Monitors, heeft onlangs in de vorm van de Philips UltraColor LCD Monitor 246E7QDAB en 276E7QDAB twee nieuwe monitoren met de innovatieve UltraColor-technologie op de markt gebracht. Het bredere kleurgamma van UltraColor kan groene kleuren natuurlijker, rode kleuren levendiger en blauwe kleuren dieper weergeven. Dit wordt mogelijk gemaakt door innovatieve veranderingen aan [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">1 december 2016</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2016/12/review-philips-ultracolor-27-inch-lcd-monitor/" rel="nofollow" title="Permanent Link to Philips UltraColor 27 inch LCD-monitor">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2016/11/review-aumeo-audio-koptelefoons/" rel="bookmark" title="Permanent Link to Aumeo Audio voor koptelefoons">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2016/11/Aumeo-Audio-thumb.jpg" alt="Aumeo Audio voor koptelefoons" title="Aumeo Audio voor koptelefoons" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2016/11/review-aumeo-audio-koptelefoons/" rel="bookmark" title="Permanent Link to Aumeo Audio voor koptelefoons">Aumeo Audio voor koptelefoons</a></p>
						<p>Het gehoor van elk oor is uniek, maar geen enkele koptelefoon is hierop ingericht. Hierdoor kan de muziekliefhebber vaak niet alle details van de muziek horen omdat bepaalde tonen buiten het bereik van de gebruiker vallen. De compacte Aumeo Audio past het geluid op de gevoeligheid van het gehoor van de gebruiker aan, waardoor deze [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">24 november 2016</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2016/11/review-aumeo-audio-koptelefoons/" rel="nofollow" title="Permanent Link to Aumeo Audio voor koptelefoons">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2016/11/review-nest-cam-outdoor/" rel="bookmark" title="Permanent Link to Nest Cam Outdoor">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2016/11/Nest-Cam-Outdoor-thumb.jpg" alt="Nest Cam Outdoor" title="Nest Cam Outdoor" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2016/11/review-nest-cam-outdoor/" rel="bookmark" title="Permanent Link to Nest Cam Outdoor">Nest Cam Outdoor</a></p>
						<p>Nieuw van Nest is de Cam Outdoor, een compleet nieuwe beveiligingscamera voor gebruik buiten. De nieuwe Nest Cam Outdoor kan alles wat de oorspronkelijke Nest Cam ook kan en is bovendien volledig weerbestendig. Hij werkt dus ook in de regen en de sneeuw. Je kunt hem makkelijk zelf monteren op baksteen, stucwerk of hout en [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">15 november 2016</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2016/11/review-nest-cam-outdoor/" rel="nofollow" title="Permanent Link to Nest Cam Outdoor">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
		</div>
</div></div><div id="catposts-widget-3" class="widget catposts"><div class="widget-wrap"><h3 class="widgettitle"><span>Boeken</span></h3><div class='cat-posts-widget textwidget'>
				<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/11/ontdek-macos-high-sierra/" rel="bookmark" title="Permanent Link to Ontdek macOS High Sierra">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/11/9789463560047-thumb.jpg" alt="Ontdek macOS High Sierra" title="Ontdek macOS High Sierra" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/11/ontdek-macos-high-sierra/" rel="bookmark" title="Permanent Link to Ontdek macOS High Sierra">Ontdek macOS High Sierra</a></p>
						<p>Met enige regelmaat verschijnt er een update van macOS, het besturingssysteem van Apple-computers. Een besturingssysteem is het belangrijkste onderdeel van een computer. Het zorgt er onder meer voor dat u programma&#8217;s kunt starten, bestanden kunt beheren en extra apparaten kunt aansluiten. In Ontdek macOS High Sierra (ISBN 9789463560047) van auteur Bob Timroff staat de meest [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">24 november 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/11/ontdek-macos-high-sierra/" rel="nofollow" title="Permanent Link to Ontdek macOS High Sierra">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/11/ontdek-ios-11-iphone-ipad/" rel="bookmark" title="Permanent Link to Ontdek iOS 11">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/11/9789463560030-slider-225x145.jpg" alt="Ontdek iOS 11" title="Ontdek iOS 11" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/11/ontdek-ios-11-iphone-ipad/" rel="bookmark" title="Permanent Link to Ontdek iOS 11">Ontdek iOS 11</a></p>
						<p>Apple heeft recent in de vorm van iOS 11 een nieuw besturingssysteem voor iPhone, iPad en iPod Touch op de markt gebracht. Dit nieuwe besturingssysteem bevat tal van verbeteringen en vernieuwingen. In het boek Ontdek iOS 11 voor iPhone &amp; iPad (ISBN 9789463560030) van uitgeverij Van Duuren Informatica gaat auteur Henny Temmink uitgebreid in op [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">17 november 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/11/ontdek-ios-11-iphone-ipad/" rel="nofollow" title="Permanent Link to Ontdek iOS 11">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/10/belangrijke-gegevens-overzichtelijk-elkaar/" rel="bookmark" title="Permanent Link to Uw belangrijke gegevens overzichtelijk bij elkaar">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/10/9789059055841-thumb.jpg" alt="Uw belangrijke gegevens overzichtelijk bij elkaar" title="Uw belangrijke gegevens overzichtelijk bij elkaar" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/10/belangrijke-gegevens-overzichtelijk-elkaar/" rel="bookmark" title="Permanent Link to Uw belangrijke gegevens overzichtelijk bij elkaar">Uw belangrijke gegevens overzichtelijk bij elkaar</a></p>
						<p>Bij uitgeverij Visuals Steps is een boek verschenen waarvan je je afvraagt waarom het al niet bestond. Als u het boek Uw belangrijke gegevens overzichtelijk bij elkaar (ISBN 9789059055841) invult, dan krijgt u vanzelf een duidelijk overzicht van al uw belangrijke gegevens die u eventueel tezamen met andere belangrijke papieren in een ordner kunt opbergen. [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">12 oktober 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/10/belangrijke-gegevens-overzichtelijk-elkaar/" rel="nofollow" title="Permanent Link to Uw belangrijke gegevens overzichtelijk bij elkaar">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/10/ontdek-google-chrome-gmail-google-fotos-en-google-drive/" rel="bookmark" title="Permanent Link to Ontdek Google Chrome, Gmail, Google Foto&#8217;s en Google Drive">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/09/9789059054646-thumb.jpg" alt="Ontdek Google Chrome, Gmail, Google Foto&#8217;s en Google Drive" title="Ontdek Google Chrome, Gmail, Google Foto&#8217;s en Google Drive" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/10/ontdek-google-chrome-gmail-google-fotos-en-google-drive/" rel="bookmark" title="Permanent Link to Ontdek Google Chrome, Gmail, Google Foto&#8217;s en Google Drive">Ontdek Google Chrome, Gmail, Google Foto&#8217;s en Google Drive</a></p>
						<p>Google heeft in de vorm van Google Chrome, Gmail, Google Foto&#8217;s en Google Drive een aantal handige programma’s gratis beschikbaar gesteld, die men zowel op een Windows computer als Android tablet of smartphone kan gebruiken. Bij uitgeverij Visual Steps is een boek over deze veelgebruikte programma’s verschenen. In Ontdek Google Chrome, Gmail, Google Foto&#8217;s en [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">3 oktober 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/10/ontdek-google-chrome-gmail-google-fotos-en-google-drive/" rel="nofollow" title="Permanent Link to Ontdek Google Chrome, Gmail, Google Foto&#8217;s en Google Drive">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/07/dronevideos-maken/" rel="bookmark" title="Permanent Link to Dronevideo’s maken">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/07/9789059409828-thumb.jpg" alt="Dronevideo’s maken" title="Dronevideo’s maken" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/07/dronevideos-maken/" rel="bookmark" title="Permanent Link to Dronevideo’s maken">Dronevideo’s maken</a></p>
						<p>De afgelopen paar jaar heeft het maken van video-opnamen met behulp van drones een stormachtige ontwikkeling doorgemaakt. Men hoeft de tv tegenwoordig maar aan te zetten en binnen de kortste keren ziet men de meest fantastische luchtopnamen voorbij komen. De technologie is echter niet alleen binnen handbereik van professionals gekomen, maar ook van de enthousiaste [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">21 juli 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/07/dronevideos-maken/" rel="nofollow" title="Permanent Link to Dronevideo’s maken">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/07/handvoek-fotografie/" rel="bookmark" title="Permanent Link to Handvoek Fotografie">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/07/9789059409811-klein.jpg" alt="Handvoek Fotografie" title="Handvoek Fotografie" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/07/handvoek-fotografie/" rel="bookmark" title="Permanent Link to Handvoek Fotografie">Handvoek Fotografie</a></p>
						<p>Bij uitgeverij Van Duuren Media is een compleet herziene editie van het Handboek Fotografie (ISBN 9789059409811) verschenen. In deze inmiddels achtste editie behandelt auteur Pieter Dhaeze alle aspecten van het fotograferen met een moderne digitale camera. Dus niet alleen digitale reflexen, maar ook digitale compact- en systeemcamera’s. Het 380 pagina’s tellende boek omvat 19 hoofdstukken [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">14 juli 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/07/handvoek-fotografie/" rel="nofollow" title="Permanent Link to Handvoek Fotografie">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/06/levensverhaal-woord-en-beeld/" rel="bookmark" title="Permanent Link to Uw levensverhaal in woord en beeld">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/06/9200000071380169-thumb.jpg" alt="Uw levensverhaal in woord en beeld" title="Uw levensverhaal in woord en beeld" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/06/levensverhaal-woord-en-beeld/" rel="bookmark" title="Permanent Link to Uw levensverhaal in woord en beeld">Uw levensverhaal in woord en beeld</a></p>
						<p>Dankzij populaire TV-programma’s als Verborgen verleden en websites als My Heritage is de belangstelling voor levensverhalen gegroeid. Uitgeverij Visual Steps Haakt daar met het boek Uw levensverhaal in woord en beeld (ISBN 9789059056732) op in. Speelt u met het idee om de herinneringen en persoonlijke ervaringen uit uw leven vast te leggen in een mooi [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">13 juni 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/06/levensverhaal-woord-en-beeld/" rel="nofollow" title="Permanent Link to Uw levensverhaal in woord en beeld">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/06/fotobewerking-op-computer/" rel="bookmark" title="Permanent Link to Fotobewerking op de computer">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/05/9789059055735-thumb.jpg" alt="Fotobewerking op de computer" title="Fotobewerking op de computer" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/06/fotobewerking-op-computer/" rel="bookmark" title="Permanent Link to Fotobewerking op de computer">Fotobewerking op de computer</a></p>
						<p>Foto&#8217;s worden tegenwoordig meer dan ooit met smartphones gemaakt. Een mooi moment wordt zo bewaard als herinnering. Veel foto&#8217;s worden echter nooit overgezet naar de computer en zelfs wanneer dat wel gebeurt, wordt er nooit meer naar om gekeken. Zonde! Bij uitgeverij Visual Steps is een boek over fotobewerking verschenen. In Fotobewerking op de computer [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">2 juni 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/06/fotobewerking-op-computer/" rel="nofollow" title="Permanent Link to Fotobewerking op de computer">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/05/pc-beveiligen-back-uppen-en-schoonmaken-senioren/" rel="bookmark" title="Permanent Link to PC beveiligen, back-uppen en schoonmaken voor senioren">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/03/9789059050105-thumb.jpg" alt="PC beveiligen, back-uppen en schoonmaken voor senioren" title="PC beveiligen, back-uppen en schoonmaken voor senioren" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/05/pc-beveiligen-back-uppen-en-schoonmaken-senioren/" rel="bookmark" title="Permanent Link to PC beveiligen, back-uppen en schoonmaken voor senioren">PC beveiligen, back-uppen en schoonmaken voor senioren</a></p>
						<p>Het beveiligingen van uw computer en bewaren van uw privacy bij het surfen op internet is erg belangrijk. Maar welke maatregelen moet u nemen om veilig gebruik te maken van internet zonder virussen op uw pc te krijgen? Wat kunt u doen om te voorkomen dat cybercriminelen er met uw persoonlijke gegevens vandoor gaan? Hoe [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">11 mei 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/05/pc-beveiligen-back-uppen-en-schoonmaken-senioren/" rel="nofollow" title="Permanent Link to PC beveiligen, back-uppen en schoonmaken voor senioren">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/04/mac-toetscombinaties/" rel="bookmark" title="Permanent Link to Mac toetscombinaties">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/04/9789059409569-thumb.jpg" alt="Mac toetscombinaties" title="Mac toetscombinaties" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/04/mac-toetscombinaties/" rel="bookmark" title="Permanent Link to Mac toetscombinaties">Mac toetscombinaties</a></p>
						<p>Bij uitgeverij Van Duuren Media is een derde editie verschenen van het handig boekwerkje met daarin alle Mac toetscombinaties. Dankzij de besproken toetscombinaties in Mac toetscombinaties (ISBN 9789059409569) kun je vele handelingen overslaan bij het werken op je Mac computer. Je hoeft geen tijd meer te verspillen aan het zoeken in menu&#8217;s, want je hebt [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">25 april 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/04/mac-toetscombinaties/" rel="nofollow" title="Permanent Link to Mac toetscombinaties">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
		</div>
</div></div><div id="banner300-widget-3" class="widget banner300"><div class="widget-wrap"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ictathome auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2882458823460930"
     data-ad-slot="1384018817"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="tag_cloud-4" class="widget widget_tag_cloud"><div class="widget-wrap"><h3 class="widgettitle"><span>Snel naar</span></h3><div class="tagcloud"><a href="http://www.breekpunt.nl/tag/app/" class="tag-cloud-link tag-link-132 tag-link-position-1" style="font-size: 18.375pt;" aria-label="app (26 items)">app</a>
<a href="http://www.breekpunt.nl/tag/ashampoo/" class="tag-cloud-link tag-link-152 tag-link-position-2" style="font-size: 14pt;" aria-label="Ashampoo (11 items)">Ashampoo</a>
<a href="http://www.breekpunt.nl/tag/beeldbewerking/" class="tag-cloud-link tag-link-421 tag-link-position-3" style="font-size: 9.25pt;" aria-label="beeldbewerking (4 items)">beeldbewerking</a>
<a href="http://www.breekpunt.nl/tag/beveiliging/" class="tag-cloud-link tag-link-223 tag-link-position-4" style="font-size: 9.25pt;" aria-label="beveiliging (4 items)">beveiliging</a>
<a href="http://www.breekpunt.nl/tag/beveiligingscamera/" class="tag-cloud-link tag-link-299 tag-link-position-5" style="font-size: 11.125pt;" aria-label="beveiligingscamera (6 items)">beveiligingscamera</a>
<a href="http://www.breekpunt.nl/tag/boek/" class="tag-cloud-link tag-link-127 tag-link-position-6" style="font-size: 21.5pt;" aria-label="boek (47 items)">boek</a>
<a href="http://www.breekpunt.nl/tag/camera/" class="tag-cloud-link tag-link-157 tag-link-position-7" style="font-size: 11.75pt;" aria-label="camera (7 items)">camera</a>
<a href="http://www.breekpunt.nl/tag/canon/" class="tag-cloud-link tag-link-149 tag-link-position-8" style="font-size: 14.875pt;" aria-label="Canon (13 items)">Canon</a>
<a href="http://www.breekpunt.nl/tag/compactcamera/" class="tag-cloud-link tag-link-191 tag-link-position-9" style="font-size: 11.75pt;" aria-label="compactcamera (7 items)">compactcamera</a>
<a href="http://www.breekpunt.nl/tag/denon/" class="tag-cloud-link tag-link-158 tag-link-position-10" style="font-size: 11.75pt;" aria-label="Denon (7 items)">Denon</a>
<a href="http://www.breekpunt.nl/tag/dummies/" class="tag-cloud-link tag-link-211 tag-link-position-11" style="font-size: 10.25pt;" aria-label="Dummies (5 items)">Dummies</a>
<a href="http://www.breekpunt.nl/tag/epson/" class="tag-cloud-link tag-link-167 tag-link-position-12" style="font-size: 10.25pt;" aria-label="Epson (5 items)">Epson</a>
<a href="http://www.breekpunt.nl/tag/featured/" class="tag-cloud-link tag-link-177 tag-link-position-13" style="font-size: 22pt;" aria-label="featured (52 items)">featured</a>
<a href="http://www.breekpunt.nl/tag/fotografie/" class="tag-cloud-link tag-link-179 tag-link-position-14" style="font-size: 10.25pt;" aria-label="fotografie (5 items)">fotografie</a>
<a href="http://www.breekpunt.nl/tag/hp/" class="tag-cloud-link tag-link-194 tag-link-position-15" style="font-size: 9.25pt;" aria-label="HP (4 items)">HP</a>
<a href="http://www.breekpunt.nl/tag/hue/" class="tag-cloud-link tag-link-130 tag-link-position-16" style="font-size: 15.25pt;" aria-label="Hue (14 items)">Hue</a>
<a href="http://www.breekpunt.nl/tag/ipad/" class="tag-cloud-link tag-link-212 tag-link-position-17" style="font-size: 9.25pt;" aria-label="iPad (4 items)">iPad</a>
<a href="http://www.breekpunt.nl/tag/kingston/" class="tag-cloud-link tag-link-154 tag-link-position-18" style="font-size: 10.25pt;" aria-label="Kingston (5 items)">Kingston</a>
<a href="http://www.breekpunt.nl/tag/monitor/" class="tag-cloud-link tag-link-146 tag-link-position-19" style="font-size: 14pt;" aria-label="monitor (11 items)">monitor</a>
<a href="http://www.breekpunt.nl/tag/nas/" class="tag-cloud-link tag-link-135 tag-link-position-20" style="font-size: 9.25pt;" aria-label="NAS (4 items)">NAS</a>
<a href="http://www.breekpunt.nl/tag/nest/" class="tag-cloud-link tag-link-156 tag-link-position-21" style="font-size: 15.25pt;" aria-label="Nest (14 items)">Nest</a>
<a href="http://www.breekpunt.nl/tag/netgear/" class="tag-cloud-link tag-link-187 tag-link-position-22" style="font-size: 15.5pt;" aria-label="Netgear (15 items)">Netgear</a>
<a href="http://www.breekpunt.nl/tag/nikon/" class="tag-cloud-link tag-link-237 tag-link-position-23" style="font-size: 11.125pt;" aria-label="Nikon (6 items)">Nikon</a>
<a href="http://www.breekpunt.nl/tag/nintendo/" class="tag-cloud-link tag-link-153 tag-link-position-24" style="font-size: 10.25pt;" aria-label="Nintendo (5 items)">Nintendo</a>
<a href="http://www.breekpunt.nl/tag/notebook/" class="tag-cloud-link tag-link-195 tag-link-position-25" style="font-size: 9.25pt;" aria-label="notebook (4 items)">notebook</a>
<a href="http://www.breekpunt.nl/tag/opslag/" class="tag-cloud-link tag-link-208 tag-link-position-26" style="font-size: 10.25pt;" aria-label="opslag (5 items)">opslag</a>
<a href="http://www.breekpunt.nl/tag/panasonic/" class="tag-cloud-link tag-link-147 tag-link-position-27" style="font-size: 10.25pt;" aria-label="Panasonic (5 items)">Panasonic</a>
<a href="http://www.breekpunt.nl/tag/philips/" class="tag-cloud-link tag-link-129 tag-link-position-28" style="font-size: 17.5pt;" aria-label="Philips (22 items)">Philips</a>
<a href="http://www.breekpunt.nl/tag/philips-hue/" class="tag-cloud-link tag-link-376 tag-link-position-29" style="font-size: 9.25pt;" aria-label="Philips Hue (4 items)">Philips Hue</a>
<a href="http://www.breekpunt.nl/tag/photofast/" class="tag-cloud-link tag-link-188 tag-link-position-30" style="font-size: 9.25pt;" aria-label="PhotoFast (4 items)">PhotoFast</a>
<a href="http://www.breekpunt.nl/tag/piper/" class="tag-cloud-link tag-link-268 tag-link-position-31" style="font-size: 8pt;" aria-label="Piper (3 items)">Piper</a>
<a href="http://www.breekpunt.nl/tag/plantronics/" class="tag-cloud-link tag-link-173 tag-link-position-32" style="font-size: 9.25pt;" aria-label="Plantronics (4 items)">Plantronics</a>
<a href="http://www.breekpunt.nl/tag/printer/" class="tag-cloud-link tag-link-267 tag-link-position-33" style="font-size: 11.75pt;" aria-label="printer (7 items)">printer</a>
<a href="http://www.breekpunt.nl/tag/router/" class="tag-cloud-link tag-link-196 tag-link-position-34" style="font-size: 14pt;" aria-label="router (11 items)">router</a>
<a href="http://www.breekpunt.nl/tag/samsung/" class="tag-cloud-link tag-link-145 tag-link-position-35" style="font-size: 15.875pt;" aria-label="Samsung (16 items)">Samsung</a>
<a href="http://www.breekpunt.nl/tag/smappee/" class="tag-cloud-link tag-link-209 tag-link-position-36" style="font-size: 9.25pt;" aria-label="Smappee (4 items)">Smappee</a>
<a href="http://www.breekpunt.nl/tag/software/" class="tag-cloud-link tag-link-226 tag-link-position-37" style="font-size: 14pt;" aria-label="software (11 items)">software</a>
<a href="http://www.breekpunt.nl/tag/sonos/" class="tag-cloud-link tag-link-203 tag-link-position-38" style="font-size: 10.25pt;" aria-label="Sonos (5 items)">Sonos</a>
<a href="http://www.breekpunt.nl/tag/systeemcamera/" class="tag-cloud-link tag-link-148 tag-link-position-39" style="font-size: 12.375pt;" aria-label="systeemcamera (8 items)">systeemcamera</a>
<a href="http://www.breekpunt.nl/tag/tablet/" class="tag-cloud-link tag-link-193 tag-link-position-40" style="font-size: 11.125pt;" aria-label="tablet (6 items)">tablet</a>
<a href="http://www.breekpunt.nl/tag/thermostaat/" class="tag-cloud-link tag-link-214 tag-link-position-41" style="font-size: 9.25pt;" aria-label="thermostaat (4 items)">thermostaat</a>
<a href="http://www.breekpunt.nl/tag/visual-steps/" class="tag-cloud-link tag-link-256 tag-link-position-42" style="font-size: 11.125pt;" aria-label="Visual Steps (6 items)">Visual Steps</a>
<a href="http://www.breekpunt.nl/tag/wifi-systeem/" class="tag-cloud-link tag-link-485 tag-link-position-43" style="font-size: 9.25pt;" aria-label="WiFi-systeem (4 items)">WiFi-systeem</a>
<a href="http://www.breekpunt.nl/tag/windows-10/" class="tag-cloud-link tag-link-163 tag-link-position-44" style="font-size: 14.875pt;" aria-label="Windows 10 (13 items)">Windows 10</a>
<a href="http://www.breekpunt.nl/tag/zyxel/" class="tag-cloud-link tag-link-169 tag-link-position-45" style="font-size: 12.375pt;" aria-label="ZyXel (8 items)">ZyXel</a></div>
</div></div>			</div>

			
		</div>


		</div> <!-- end #page div -->

		<div class="banner728-container bottom clearfix">
	<div class="banner728">
		<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.perfectuser.nl/www/delivery/ajs.php':'http://ads.perfectuser.nl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.perfectuser.nl/www/delivery/ck.php?n=a88a0e8e&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.perfectuser.nl/www/delivery/avw.php?zoneid=6&cb=INSERT_RANDOM_NUMBER_HERE&n=a88a0e8e' border='0' alt='' /></a></noscript>	</div>
	</div>

	</div>  <!-- end #wrap div -->

</div> <!-- end #outer-wrap div -->

<div id="footer-widgets" class="clearfix">
	<div class="limit clearfix">
		<div class="footer-widget1">
			<div id="text-3" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Copyright</span></h3>			<div class="textwidget">Niets van deze website mag geheel of gedeeltelijk worden gereproduceerd op welke wijze dan ook, zonder voorafgaande schriftelijke toestemming van de uitgever en andere rechthebbenden. </div>
		</div></div>		</div>
		<div class="footer-widget2">
			<div id="text-4" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Disclaimer</span></h3>			<div class="textwidget">Auteurs en uitgever hebben deze website met de grootst mogelijke zorgvuldigheid samengesteld, maar aanvaarden geen enkele aansprakelijkheid voor de gevolgen van foutieve en/of gewijzigde informatie. </div>
		</div></div>		</div>
		<div class="footer-widget3">
			<div id="text-5" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Cookies</span></h3>			<div class="textwidget">We gebruiken cookies om er zeker van te zijn dat je onze website zo goed mogelijk beleeft. Als je deze website blijft gebruiken gaan we ervan uit dat je dat goed vindt.</div>
		</div></div>		</div>
		<div class="footer-widget4">
			<div id="text-6" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Redactie-adres</span></h3>			<div class="textwidget">Redactie Breekpunt
Postbus 4
2260 AA Leidschendam </div>
		</div></div>		</div>
	</div>
</div>

<div id="footer">
	<div class="limit clearfix">
				<p>&copy;  2017 Breekpunt.nl.</p>
	</div>
</div>

	<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/js/jquery.rateit.min.js?ver=1.0.22'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yasrCommonData = {"postid":"3475","ajaxurl":"http:\/\/www.breekpunt.nl\/wp-admin\/admin-ajax.php","loggedUser":"","visitorStatsEnabled":"yes","tooltipValues":["slecht","zwak","ok","goed","super"],"loaderHtml":"<div id=\"loader-visitor-rating\" >\u00a0 Laden, even wachten svp. <img src=http:\/\/www.breekpunt.nl\/wp-content\/plugins\/yet-another-stars-rating\/img\/loader.gif title=\"yasr-loader\" alt=\"yasr-loader\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/js/yasr-front.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'99368741',post:'3475',tz:'1',srv:'www.breekpunt.nl'} ]);
	_stq.push([ 'clickTrackerInit', '99368741', '3475' ]);
</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We gebruiken cookies om er zeker van te zijn dat je onze website zo goed mogelijk beleeft. Als je deze website blijft gebruiken gaan we ervan uit dat je dat goed vindt.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
</body>

</html>