<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="nl">

<head profile="http://gmpg.org/xfn/11">
<meta name="verification" content="da8b753f1c6d0804edbae7b3c0c64696" />
<meta name="google-site-verification" content="iuBw8vmiGiCYwZRkUA1xN2gbibUeBPEiGSH9e6k8puA" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>PhotoFast CR-8710 SD-kaartlezer voor iOS - Breekpunt.nl  : Breekpunt.nl</title>

<link rel="stylesheet" href="http://www.breekpunt.nl/wp-content/themes/wp-bold110/style.css" type="text/css" media="screen" />

<link rel="stylesheet" href="http://www.breekpunt.nl/wp-content/themes/wp-bold110/style-font.css" type="text/css" media="screen" />

	<!-- Responsive Design Resources -->
	<link rel="stylesheet" href="http://www.breekpunt.nl/wp-content/themes/wp-bold110/style-responsive.css" type="text/css" media="screen" />
	<meta name="viewport" content="width=device-width,initial-scale=1" />

<link rel="pingback" href="http://www.breekpunt.nl/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO plugin v5.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.breekpunt.nl/2017/08/photofast-cr-8710-sd-kaartlezer-ios/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PhotoFast CR-8710 SD-kaartlezer voor iOS - Breekpunt.nl" />
<meta property="og:description" content="PhotoFast heeft met de CR-8710 een SD-kaartlezer voor iOS-apparaten op de markt gebracht. De CR-8710 ondersteunt SD-geheugenkaartjes tot een maximum van 512 GB. De CR-8710 kan worden gebruikt voor het maken van een back-up van bijvoorbeeld alle foto’s op een iPhone of iPad, maar ook om beelden gemaakt met een digitale camera over te brengen &hellip;" />
<meta property="og:url" content="http://www.breekpunt.nl/2017/08/photofast-cr-8710-sd-kaartlezer-ios/" />
<meta property="og:site_name" content="Breekpunt.nl" />
<meta property="article:tag" content="CR-8710" />
<meta property="article:tag" content="iOS" />
<meta property="article:tag" content="PhotoFast" />
<meta property="article:tag" content="SD-kaartlezer" />
<meta property="article:section" content="Fotografie &amp; Film" />
<meta property="article:published_time" content="2017-08-25T00:10:42+02:00" />
<meta property="article:modified_time" content="2017-08-22T13:31:50+02:00" />
<meta property="og:updated_time" content="2017-08-22T13:31:50+02:00" />
<meta property="og:image" content="http://www.breekpunt.nl/wp-content/uploads/2017/08/Photofast-CR8710-slider.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="315" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.breekpunt.nl\/","name":"Breekpunt.nl","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.breekpunt.nl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Breekpunt.nl &raquo; Feed" href="http://www.breekpunt.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Breekpunt.nl &raquo; Reactiesfeed" href="http://www.breekpunt.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Breekpunt.nl &raquo; PhotoFast CR-8710 SD-kaartlezer voor iOS Reactiesfeed" href="http://www.breekpunt.nl/2017/08/photofast-cr-8710-sd-kaartlezer-ios/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.breekpunt.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='custom-recent-posts-css'  href='http://www.breekpunt.nl/wp-content/plugins/custom-recent-posts/custom-recent-posts.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-payments-css'  href='http://www.breekpunt.nl/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.breekpunt.nl/wp-content/plugins/cookie-notice/css/front.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='yasrcss-css'  href='http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/css/yasr.css' type='text/css' media='all' />
<style id='yasrcss-inline-css' type='text/css'>

		.rateit .rateit-range {
			background: url(http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/img/star.png) left 0px !important;
		}

		.rateit .rateit-hover {
			background: url(http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/img/star.png) left -21px !important;
		}

		.rateit .rateit-selected {
			background: url(http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/img/star.png) left -42px !important;
		}

		div.medium .rateit-range {
			/*White*/
			background: url(http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/img/stars24.png) left 0px !important;
		}

		div.medium .rateit-hover {
			/*Red*/
			background: url(http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/img/stars24.png) left -29px !important;
		}

		div.medium .rateit-selected {
			/*Yellow*/
			background: url(http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/img/stars24.png) left -58px !important;
		}

		/* Creating set 32 */

		div.bigstars .rateit-range {
			/*White*/
			background: url(http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/img/stars32.png) left 0px !important;
		}

		div.bigstars .rateit-hover{
			/*red*/
			background: url(http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/img/stars32.png) left -37px !important;
		}

		div.bigstars .rateit-selected
		{
			/*Gold*/
			background: url(http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/img/stars32.png) left -74px !important;
		}

	
</style>
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/css/jquery-ui.css?ver=1.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.breekpunt.nl/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='yasrcsslightscheme-css'  href='http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/css/yasr-table-light.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.breekpunt.nl/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.breekpunt.nl/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.breekpunt.nl\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/themes/wp-bold110/js/external.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/themes/wp-bold110/js/suckerfish.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/themes/wp-bold110/js/jquery.mobilemenu.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/themes/wp-bold110/js/flexslider.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.breekpunt.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.breekpunt.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.breekpunt.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://wp.me/p6IWlD-Oq' />
<link rel="alternate" type="application/json+oembed" href="http://www.breekpunt.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.breekpunt.nl%2F2017%2F08%2Fphotofast-cr-8710-sd-kaartlezer-ios%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.breekpunt.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.breekpunt.nl%2F2017%2F08%2Fphotofast-cr-8710-sd-kaartlezer-ios%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Alternate Stylesheet -->
<link href="http://www.breekpunt.nl/wp-content/themes/wp-bold110/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Styles from Theme Setting Page -->
<style type="text/css">
body {background:#bababa;}
#sitetitle,#sitetitle .title {text-align:left;}
#sitetitle,#logo {float:left;width:49%;}
#sitetitle .title {font-size:40px;font-weight:bold;}
#sitetitle .title,#sitetitle .description {float:none;text-indent:-999em;position:absolute;display:none;left:-999em;}
#header {padding:20px 2%;max-width:none;background-color:#ffffff;}
#topnav,#topnav ul ul a {font-size:12pt;}
#catnav,#catnav ul ul a {background-color:#ff6600;}
#catnav {border:0;} #catnav ul ul,#catnav ul ul a {border-color:#fff;}
#catnav ul a,#catnav ul ul a {color:#ffffff;}
#catnav ul a:hover,#catnav ul ul a:hover {color:#ffffff;}
#catnav ul a:hover,#catnav ul ul a:hover {background-color:#ff6600;}
#footer {font-size:8pt;}
</style>

<!-- Styles from custom.css -->
<link href="http://www.breekpunt.nl/wp-content/themes/wp-bold110/custom.css" rel="stylesheet" type="text/css" />

	<!-- MobileMenu JS -->
	<script type="text/javascript">
		jQuery(function () {
			jQuery('.nav').mobileMenu({ defaultText: 'Navigate to ...' });
			jQuery('.catnav').mobileMenu({ defaultText: 'Navigate to ... ', className: 'select-menu-catnav' });
		});
	</script>

	<!-- Media Queries Script for IE8 and Older -->
	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-490290-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : false, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>


</head>

<body class="post-template-default single single-post postid-3126 single-format-standard c-sw">

<div id="outer-wrap">

	<div id="wrap">

		<div id="header">
			<div id="head-content" class="clearfix">
									<div id="logo">
						<a href="http://www.breekpunt.nl" title="Breekpunt.nl"><img src="/logo.gif" alt="Breekpunt.nl" /></a>
					</div>
								<div class="head-banner468">
	<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.perfectuser.nl/www/delivery/ajs.php':'http://ads.perfectuser.nl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.perfectuser.nl/www/delivery/ck.php?n=a716df9f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.perfectuser.nl/www/delivery/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=a716df9f' border='0' alt='' /></a></noscript></div>
			</div>
		</div>

				<div id="topnav">
							<ul class="nav clearfix">
					<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a href="/">Home</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="http://www.breekpunt.nl/beeld-geluid/">Beeld &#038; Geluid</a></li>
<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="http://www.breekpunt.nl/boeken/">Boeken</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="http://www.breekpunt.nl/domotica/">Domotica</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="http://www.breekpunt.nl/fotografie-film/">Fotografie &#038; Film</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.breekpunt.nl/gaming/">Gaming</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.breekpunt.nl/home-office/">Home Office</a></li>
				</ul>
					</div>
		
		
		
	
	<div id="page" class="clearfix">

		<div id="contentleft" class="clearfix">

			
			
			
			<div id="content" class="maincontent">

				<div class="banner468">
	<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.perfectuser.nl/www/delivery/ajs.php':'http://ads.perfectuser.nl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.perfectuser.nl/www/delivery/ck.php?n=a401d387&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.perfectuser.nl/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=a401d387' border='0' alt='' /></a></noscript>
</div>


				<div class="post" id="post-main-3126">

					
					<div class="entry clearfix">

						<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">25 augustus 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/08/photofast-cr-8710-sd-kaartlezer-ios/" rel="nofollow" title="Permanent Link to PhotoFast CR-8710 SD-kaartlezer voor iOS">Lees verder &rarr;</a></span>

</div>
						
						<div class="entry-content">

							<h1 class="post-title"><a href="http://www.breekpunt.nl/2017/08/photofast-cr-8710-sd-kaartlezer-ios/" rel="bookmark" title="Permanent Link to PhotoFast CR-8710 SD-kaartlezer voor iOS">PhotoFast CR-8710 SD-kaartlezer voor iOS</a></h1>

							<p>PhotoFast heeft met de CR-8710 een SD-kaartlezer voor iOS-apparaten op de markt gebracht. De CR-8710 ondersteunt SD-geheugenkaartjes tot een maximum van 512 GB. De CR-8710 kan worden gebruikt voor het maken van een back-up van bijvoorbeeld alle foto’s op een iPhone of iPad, maar ook om beelden gemaakt met een digitale camera over te brengen naar een iOS-apparaat voor verdere bewerking. De PhotoFast CR-8710 werkt daarvoor samen met de gratis PhotoFast ONE app. Wij namen de proef op de som.</p>
<p><img class="aligncenter size-full wp-image-3130" src="http://www.breekpunt.nl/wp-content/uploads/2017/08/Photofast-CR8710-04.jpg" alt="" width="550" height="385" srcset="http://www.breekpunt.nl/wp-content/uploads/2017/08/Photofast-CR8710-04.jpg 550w, http://www.breekpunt.nl/wp-content/uploads/2017/08/Photofast-CR8710-04-300x210.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /></p>
<p>Een van de grootste minpunten van iOS-apparatuur is het ontbreken van een ingebouwde kaartlezer. PhotoFast speelt daar slim op in met producten als de i-FlashDrive en MemoryCable. De nieuwe PhotoFast CR-8710 maakt het nu ook mogelijk om SD-geheugenkaartjes (SD, SDHC en SDXC Low Power Mode) te gebruiken in combinatie met een iPhone 5, 5c, 5s, SE, 6, 6 Plus, 6s, 6s Plus, 7, 7 Plus, iPad Air, Air2, mini en iPad Pro. Het apparaatje weegt minder dan 7 gram en is 35,4 x 31,7 x 8,5 mm groot. Het bezit aan één kant een Lightning-connector en aan de andere zijde een SD-kaartlezer. De SD-kaartlezer haalt een maximale lees- en schrijfsnelheid van 26MB/s. De Photofast CR-8710 is compatibel met iOS 7, 8, 9 en 10. Om gebruik te kunnen maken van alle functies dient men de bijbehorende PhotoFast ONE App te downloaden uit de Appstore. Nadat men dat heeft gedaan is de CR-8710 gereed voor gebruik.</p>
<p><img class="aligncenter size-full wp-image-3127" src="http://www.breekpunt.nl/wp-content/uploads/2017/08/Photofast-CR8710-01.jpg" alt="" width="550" height="351" srcset="http://www.breekpunt.nl/wp-content/uploads/2017/08/Photofast-CR8710-01.jpg 550w, http://www.breekpunt.nl/wp-content/uploads/2017/08/Photofast-CR8710-01-225x145.jpg 225w, http://www.breekpunt.nl/wp-content/uploads/2017/08/Photofast-CR8710-01-300x191.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /></p>
<h2>App</h2>
<p>In het hoofdmenu van de PhotoFast One app zien we twee grote knoppen, genaamd In-App opslag en Externe opslag. De knop In-App opslag geeft de vrije ruimte in het flash-geheugen van de iPhone of iPad weer. De knop Externe opslag toont de vrije ruimte op het SD-geheugenkaartje in de CR-8710. Daaronder zien we diverse kleurige knoppen met namen als Muziek, iTunes Music, Photo Viewer, Video, YouTube, Vimeo, Dropbox, GoogleDrive, iCloud Drive, OneDrive, Instagram Backup, Contact backup, Kalender backup enzovoort. Wij zijn in eerste instantie vooral geïnteresseerd in het overzetten van al onze foto’s. Welnu, dat is kinderlijk eenvoudig: in een volgend scherm staat een gele knop genaamd Foto Backup. Met een simpele druk op deze knop verschijnt er een scherm in beeld met twee grote knoppen, respectievelijk genaamd Backup en Herstellen. We drukken op de knop Backup en alle foto’s op onze iPhone of iPad worden gekopieerd naar het SD-geheugenkaartje in de CR-8710. Via de knop Instellingen (rechtsboven) kunnen we eventueel via de optie Auto Backup de optie Foto aanzetten zodat er elke keer automatisch als we de CR-8710 in de iPhone of iPad steken automatisch de backup wordt bijgewerkt. Daarbij worden alleen de nieuw gemaakte foto’s aan de map Backup toegevoegd. Heb je daarna per abuis een of meer foto’s op je iPhone gewist, dan kun je ze altijd weer terugzetten via de knop Herstellen. We halen de CR-8710 uit de iPhone, verwijderen het SD-geheugenkaartje uit de CR-8710 en steken deze middels een adapter in de USB-poort van onze computer. Onmiddellijk verschijnt er een nieuwe drive met daarin een map genaamd Backup. In deze map vinden we een map genaamd iPhone of iPad van XXXX. Hier vinden we al onze foto’s terug. Handig!</p>
<p><img class="aligncenter size-full wp-image-3131" src="http://www.breekpunt.nl/wp-content/uploads/2017/08/Photofast-CR8710-05.jpg" alt="" width="550" height="401" srcset="http://www.breekpunt.nl/wp-content/uploads/2017/08/Photofast-CR8710-05.jpg 550w, http://www.breekpunt.nl/wp-content/uploads/2017/08/Photofast-CR8710-05-300x219.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /></p>
<h2></h2>
<h2>Foto’s bewerken</h2>
<p>Nu is het kunnen maken van een back-up van foto’s gemaakt met een iPhone of iPad natuurlijk niet verkeerd, maar wat de PhotoFast CR-8710 echt handig maakt is de mogelijkheid om beelden gemaakt met een digitale reflex of systeemcamera te openen op bijvoorbeeld een iPad Pro om ze te bekijken of verder te bewerken in een app als Lightroom of Snapseed. De werking is simpel: men steekt de CR-8710 met het SD-geheugenkaartje met foto’s in de iPad, opent de PhotoFast One app en kiest de optie Photo Viewer. Een Fotoalbum met de op het iOS-apparaat aanwezige foto’s wordt in de zogeheten Smart View modus getoond. De foto’s zijn op datum gesorteerd en men kan snel door de beelden bladeren en ze bekijken. Via Browse Mode kan men er ook voor kiezen op de beelden in Comfy View of Gallery View te bekijken. Beelden kunnen eventueel worden voorzien van een tag en favoriete beelden kunnen met een hartje worden gemarkeerd. Ook kopiëren naar de externe opslag of een Clouddienst behoort tot de mogelijkheden. Met een tik op Fotoalbum kan er gekozen worden voor de optie Externe opslag. Hier gaan we vervolgens naar de map met beelden (veelal DCIM) en kunnen we door de aanwezige beelden bladeren. Via de optie Delen kunnen we het geopende beeld in een van de op de iPad aanwezig foto-apps, zoals Snapseed of Lightroom, openen en op de gebruikelijke manier bewerken. Sterk punt daarbij is dat ook alle populaire RAW-bestandsformaten, zoals CR2, ORF, NEF, DNG en CRW, worden ondersteund. Het op locatie bewerken van (RAW-)beelden en ze vervolgens met anderen delen behoort dan ook tot de mogelijkheden.</p>
<p><img class="aligncenter size-full wp-image-3132" src="http://www.breekpunt.nl/wp-content/uploads/2017/08/Photofast-CR8710-06.jpg" alt="" width="550" height="413" srcset="http://www.breekpunt.nl/wp-content/uploads/2017/08/Photofast-CR8710-06.jpg 550w, http://www.breekpunt.nl/wp-content/uploads/2017/08/Photofast-CR8710-06-300x225.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /></p>
<h2>Opties</h2>
<p>Naast diverse multimediabestanden als foto’s, video’s en muziekbestanden, kun je ook je contacten, kalender en agenda back-uppen. Maar er is meer: er kan ook een koppeling worden gemaakt met diverse Clouddiensten, zoals Dropbox, Google Drive, iCloud Drive en One Drive. Uiteraard dient men daar wel eerst een account voor openen en vervolgens je via de app op de desbetreffende dienst aanmelden. Daarna kan men foto’s en video’s vrij eenvoudig vanaf de iPhone of iPad naar de geselecteerde Clouddienst kopiëren. Hiervoor hoeft de CR-8710 niet eens in het apparaat te worden gestoken. Ook kan men geplaatste foto’s op Instagram en Tumblr of video’s op YouTube of Vimeo back-uppen. Verder is er een ZIP-functie aanwezig om bestanden te zippen en unzippen. Via de Recorder functie kan men geluid opnemen en de knoppen Muziek en iTunes Music maken het mogelijk om audiobestanden (MP3, AAC, AIF, AIFF, WAV, M4A en CAF) te back-uppen. Helaas wordt het door ons gebruikte FLAC-bestandsformaat niet ondersteund.</p>
<p><img class="aligncenter size-full wp-image-3129" src="http://www.breekpunt.nl/wp-content/uploads/2017/08/Photofast-CR8710-03.jpg" alt="" width="550" height="361" srcset="http://www.breekpunt.nl/wp-content/uploads/2017/08/Photofast-CR8710-03.jpg 550w, http://www.breekpunt.nl/wp-content/uploads/2017/08/Photofast-CR8710-03-300x197.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /></p>
<h2>Conclusie</h2>
<p>De PhotoFast CR-8710 biedt gebruikers een handige manier om al hun multimediabestanden op hun iPhone en/of iPad te beheren. Men kan eenvoudig een back-up maken van alle mediabestanden zonder dat men verbinding hoeft te maken met internet. De multimediabestanden zijn daardoor altijd veilig en blijven zo altijd in eigen beheer zonder tussenkomst van derde partijen. Fotografen kunnen beelden gemaakt met hun digitale reflex of systeemcamera onderweg op hun iPhone of iPad (Pro) bekijken, eventueel bewerken en delen met anderen of direct uploaden naar een Clouddienst. De Photofast CR-8710 kost € 39,99. Bezitters van een digitale camera en een iPhone en/of iPad (Pro) kunnen we de PhotoFast CR-8710 warm aanbevelen!</p>
<p>Kijk voor meer informatie op <a href="http://www.photofast.com/" target="_blank" rel="noopener noreferrer">www.photofast.com</a> en <a href="http://www.digitrading.nl/" target="_blank" rel="noopener noreferrer">www.digitrading.nl</a>.</p>

							
						</div>

						<div class="meta-cats-tags clearfix">
	<span class="cats">Geplaatst in: <a href="http://www.breekpunt.nl/fotografie-film/" rel="category tag">Fotografie &amp; Film</a></span>
	</div>
						
						<div id="related" class="clearfix">

	<div class="subscribe">

		<h3>Abonneer</h3>

		<p>Als dit artikel u bevalt, abonneer u dan op onze RSS feed.</p>

		
		<div class="sub-icons clearfix">

	<a title="Subscribe via RSS Feed" href="http://www.breekpunt.nl/feed/"><img class="rss-sub" src="http://www.breekpunt.nl/wp-content/themes/wp-bold110/images/feed.png" alt="Subscribe via RSS Feed" align="top" /></a>










</div>
	</div>

</div>
					</div>

				</div>

				
<!-- You can start editing here. -->

<div id="comments">

	<div class="allcomments">

		
							<p class="nocomments">&nbsp;</p>
			
		
	</div><!-- End .allcomments div. -->

	
</div><!-- End #comments div. -->

			</div>

			
		</div>


		<div id="contentright">

			<div id="sidebar" class="clearfix">
				<div id="search-3" class="widget widget_search"><div class="widget-wrap"><form id="searchform" method="get" action="http://www.breekpunt.nl/" ><input type="text" value="Typ zoekopdracht" onfocus="if (this.value == 'Typ zoekopdracht') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Typ zoekopdracht';}" size="18" maxlength="50" name="s" id="searchfield" /><input type="submit" value="zoeken" id="submitbutton" /></form>
</div></div><div id="banner300-widget-2" class="widget banner300"><div class="widget-wrap"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.perfectuser.nl/www/delivery/ajs.php':'http://ads.perfectuser.nl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.perfectuser.nl/www/delivery/ck.php?n=ad406efc&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.perfectuser.nl/www/delivery/avw.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE&n=ad406efc' border='0' alt='' /></a></noscript></div></div><div id="catposts-widget-4" class="widget catposts"><div class="widget-wrap"><h3 class="widgettitle"><span>Recente Breekpunt PlusPunt awards</span></h3><div class='cat-posts-widget textwidget'>
				<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/06/review-logitech-mx-anywhere-2s-draadloze-muis/" rel="bookmark" title="Permanent Link to Logitech MX Anywhere 2S draadloze muis">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/06/Logitech-MX-Anywhere-2S-thumb.jpg" alt="Logitech MX Anywhere 2S draadloze muis" title="Logitech MX Anywhere 2S draadloze muis" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/06/review-logitech-mx-anywhere-2s-draadloze-muis/" rel="bookmark" title="Permanent Link to Logitech MX Anywhere 2S draadloze muis">Logitech MX Anywhere 2S draadloze muis</a></p>
						<p>Logitech heeft met de MX Anywhere 2S voor gebruikers van 2 of 3 computers een bijzonder slimme en handige muis op de markt gebracht. Met deze muis kan men maximaal 3 computers bedienen en dankzij de Logitech Easy-Switch-technologie kan men met een druk op de knop schakelen tussen de aangesloten apparaten. Wij namen de proef [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">20 juni 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/06/review-logitech-mx-anywhere-2s-draadloze-muis/" rel="nofollow" title="Permanent Link to Logitech MX Anywhere 2S draadloze muis">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/05/philips-328p6vjeb-monitor/" rel="bookmark" title="Permanent Link to Review: Philips 328P6VJEB monitor">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/05/Philips-328P6VJEB-slider-225x145.jpg" alt="Review: Philips 328P6VJEB monitor" title="Review: Philips 328P6VJEB monitor" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/05/philips-328p6vjeb-monitor/" rel="bookmark" title="Permanent Link to Review: Philips 328P6VJEB monitor">Review: Philips 328P6VJEB monitor</a></p>
						<p>MMD, merklicentiepartner voor Philips Monitors, heeft met de Philips 328P6VJEB een nieuwe monitor met UltraClear 4K resolutie en een extra breed kleurengamma op de markt gebracht. Het grote 31,5 inch scherm geeft beeldbewerkers veel ruimte om mee te werken en te genieten van levendige, gedetailleerde beelden in Ultra High Definition. De geavanceerde Vertical Alignment (VA)-technologie [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">23 mei 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/05/philips-328p6vjeb-monitor/" rel="nofollow" title="Permanent Link to Review: Philips 328P6VJEB monitor">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/03/review-rikomagic-mk22plus-mediaspeler/" rel="bookmark" title="Permanent Link to Rikomagic MK22/Plus mediaspeler">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/03/MK22_thumb.jpg" alt="Rikomagic MK22/Plus mediaspeler" title="Rikomagic MK22/Plus mediaspeler" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/03/review-rikomagic-mk22plus-mediaspeler/" rel="bookmark" title="Permanent Link to Rikomagic MK22/Plus mediaspeler">Rikomagic MK22/Plus mediaspeler</a></p>
						<p>Nieuw van Rikomagic is de MK22/Plus mediaspeler. Deze goed uitgeruste Android-mediaspeler geeft je games en films een boost. Met de MK22/Plus mediaspeler kun je probleemloos zware videogames spelen, online tv-diensten &#8211; zoals Netflix &#8211; streamen of (zelfgemaakte) films via de standaard geïnstalleerde Kodi-mediaspeler in 4K-kwaliteit bekijken. Wij namen de proef op de som. De Rikomagic [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">28 maart 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/03/review-rikomagic-mk22plus-mediaspeler/" rel="nofollow" title="Permanent Link to Rikomagic MK22/Plus mediaspeler">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2016/12/review-philips-ultracolor-27-inch-lcd-monitor/" rel="bookmark" title="Permanent Link to Philips UltraColor 27 inch LCD-monitor">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2016/12/Philips-UltraColor-thumb.jpg" alt="Philips UltraColor 27 inch LCD-monitor" title="Philips UltraColor 27 inch LCD-monitor" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2016/12/review-philips-ultracolor-27-inch-lcd-monitor/" rel="bookmark" title="Permanent Link to Philips UltraColor 27 inch LCD-monitor">Philips UltraColor 27 inch LCD-monitor</a></p>
						<p>MMD, merklicentiepartner voor Philips Monitors, heeft onlangs in de vorm van de Philips UltraColor LCD Monitor 246E7QDAB en 276E7QDAB twee nieuwe monitoren met de innovatieve UltraColor-technologie op de markt gebracht. Het bredere kleurgamma van UltraColor kan groene kleuren natuurlijker, rode kleuren levendiger en blauwe kleuren dieper weergeven. Dit wordt mogelijk gemaakt door innovatieve veranderingen aan [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">1 december 2016</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2016/12/review-philips-ultracolor-27-inch-lcd-monitor/" rel="nofollow" title="Permanent Link to Philips UltraColor 27 inch LCD-monitor">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2016/11/review-aumeo-audio-koptelefoons/" rel="bookmark" title="Permanent Link to Aumeo Audio voor koptelefoons">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2016/11/Aumeo-Audio-thumb.jpg" alt="Aumeo Audio voor koptelefoons" title="Aumeo Audio voor koptelefoons" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2016/11/review-aumeo-audio-koptelefoons/" rel="bookmark" title="Permanent Link to Aumeo Audio voor koptelefoons">Aumeo Audio voor koptelefoons</a></p>
						<p>Het gehoor van elk oor is uniek, maar geen enkele koptelefoon is hierop ingericht. Hierdoor kan de muziekliefhebber vaak niet alle details van de muziek horen omdat bepaalde tonen buiten het bereik van de gebruiker vallen. De compacte Aumeo Audio past het geluid op de gevoeligheid van het gehoor van de gebruiker aan, waardoor deze [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">24 november 2016</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2016/11/review-aumeo-audio-koptelefoons/" rel="nofollow" title="Permanent Link to Aumeo Audio voor koptelefoons">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2016/11/review-nest-cam-outdoor/" rel="bookmark" title="Permanent Link to Nest Cam Outdoor">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2016/11/Nest-Cam-Outdoor-thumb.jpg" alt="Nest Cam Outdoor" title="Nest Cam Outdoor" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2016/11/review-nest-cam-outdoor/" rel="bookmark" title="Permanent Link to Nest Cam Outdoor">Nest Cam Outdoor</a></p>
						<p>Nieuw van Nest is de Cam Outdoor, een compleet nieuwe beveiligingscamera voor gebruik buiten. De nieuwe Nest Cam Outdoor kan alles wat de oorspronkelijke Nest Cam ook kan en is bovendien volledig weerbestendig. Hij werkt dus ook in de regen en de sneeuw. Je kunt hem makkelijk zelf monteren op baksteen, stucwerk of hout en [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">15 november 2016</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2016/11/review-nest-cam-outdoor/" rel="nofollow" title="Permanent Link to Nest Cam Outdoor">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2016/10/review-netgear-orbi-wifi-systeem/" rel="bookmark" title="Permanent Link to Netgear Orbi WiFi-systeem">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2016/10/Netgear-Orbi-thumb.jpg" alt="Netgear Orbi WiFi-systeem" title="Netgear Orbi WiFi-systeem" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2016/10/review-netgear-orbi-wifi-systeem/" rel="bookmark" title="Permanent Link to Netgear Orbi WiFi-systeem">Netgear Orbi WiFi-systeem</a></p>
						<p>Netgear heeft onder de naam Orbi een opvallend nieuw WiFi-systeem voor thuisgebruik geïntroduceerd. De Netgear Orbi Kit bestaat uit een router en een elders in huis te plaatsen satelliet, die samen een goede WiFi-dekking in elke hoek van het huis moeten verzorgen. Het unieke aan dit systeem is dat de verbinding tussen router en satelliet [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">27 oktober 2016</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2016/10/review-netgear-orbi-wifi-systeem/" rel="nofollow" title="Permanent Link to Netgear Orbi WiFi-systeem">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2016/09/review-philips-hue-motion-sensor/" rel="bookmark" title="Permanent Link to Philips Hue Motion Sensor">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2016/09/Philips-Hue-motion-sensor-thumb.jpg" alt="Philips Hue Motion Sensor" title="Philips Hue Motion Sensor" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2016/09/review-philips-hue-motion-sensor/" rel="bookmark" title="Permanent Link to Philips Hue Motion Sensor">Philips Hue Motion Sensor</a></p>
						<p>Nieuw van Philips Lighting is de Philips Hue Motion Sensor. Met behulp van deze bewegingssensor worden lampen op basis van beweging bediend. De gevoelige sensor zorgt ervoor dat lampen binnen een halve seconde na het detecteren van een beweging aangaan. En dankzij een ingebouwde daglichtsensor weet de bewegingssensor tevens of er wel of niet voldoende [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">29 september 2016</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2016/09/review-philips-hue-motion-sensor/" rel="nofollow" title="Permanent Link to Philips Hue Motion Sensor">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2016/08/review-nexum-tunebox2/" rel="bookmark" title="Permanent Link to Nexum TuneBox2">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2016/08/Nexum-TuneBox2-thumb.jpg" alt="Nexum TuneBox2" title="Nexum TuneBox2" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2016/08/review-nexum-tunebox2/" rel="bookmark" title="Permanent Link to Nexum TuneBox2">Nexum TuneBox2</a></p>
						<p>Nexum heeft met de TuneBox2 (model TB21) een uitgebreide versie van hun audio streaming oplossing op de markt gebracht. Met de TuneBox2 kan men zijn of haar klassieke stereosysteem geschikt maken voor het afspelen van online muziek. En dankzij een audio-ingang kan men ook vintage vinyl (langspeelplaten) draadloos door het hele huis afspelen. Wij namen [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">18 augustus 2016</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2016/08/review-nexum-tunebox2/" rel="nofollow" title="Permanent Link to Nexum TuneBox2">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2016/07/review-ring-video-doorbell/" rel="bookmark" title="Permanent Link to Ring Video Doorbell">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2016/06/Ring-thumb.jpg" alt="Ring Video Doorbell" title="Ring Video Doorbell" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2016/07/review-ring-video-doorbell/" rel="bookmark" title="Permanent Link to Ring Video Doorbell">Ring Video Doorbell</a></p>
						<p>Het Amerikaanse bedrijf Ring heeft onder de naam Video Doorbell een tweetal slimme deurbellen op de markt gebracht. Het meest eenvoudige model is de Ring Video Doorbell. Het is een deurbel met een ingebouwde videocamera en bewegingsdetectie. Deze slimme deurbel maakt het niet alleen mogelijk om te zien wie er voor de deur staat als [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">1 juli 2016</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2016/07/review-ring-video-doorbell/" rel="nofollow" title="Permanent Link to Ring Video Doorbell">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
		</div>
</div></div><div id="banner300-widget-4" class="widget banner300"><div class="widget-wrap"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.perfectuser.nl/www/delivery/ajs.php':'http://ads.perfectuser.nl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.perfectuser.nl/www/delivery/ck.php?n=ad406efc&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.perfectuser.nl/www/delivery/avw.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE&n=ad406efc' border='0' alt='' /></a></noscript></div></div><div id="catposts-widget-3" class="widget catposts"><div class="widget-wrap"><h3 class="widgettitle"><span>Boeken</span></h3><div class='cat-posts-widget textwidget'>
				<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/07/dronevideos-maken/" rel="bookmark" title="Permanent Link to Dronevideo’s maken">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/07/9789059409828-thumb.jpg" alt="Dronevideo’s maken" title="Dronevideo’s maken" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/07/dronevideos-maken/" rel="bookmark" title="Permanent Link to Dronevideo’s maken">Dronevideo’s maken</a></p>
						<p>De afgelopen paar jaar heeft het maken van video-opnamen met behulp van drones een stormachtige ontwikkeling doorgemaakt. Men hoeft de tv tegenwoordig maar aan te zetten en binnen de kortste keren ziet men de meest fantastische luchtopnamen voorbij komen. De technologie is echter niet alleen binnen handbereik van professionals gekomen, maar ook van de enthousiaste [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">21 juli 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/07/dronevideos-maken/" rel="nofollow" title="Permanent Link to Dronevideo’s maken">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/07/handvoek-fotografie/" rel="bookmark" title="Permanent Link to Handvoek Fotografie">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/07/9789059409811-klein.jpg" alt="Handvoek Fotografie" title="Handvoek Fotografie" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/07/handvoek-fotografie/" rel="bookmark" title="Permanent Link to Handvoek Fotografie">Handvoek Fotografie</a></p>
						<p>Bij uitgeverij Van Duuren Media is een compleet herziene editie van het Handboek Fotografie (ISBN 9789059409811) verschenen. In deze inmiddels achtste editie behandelt auteur Pieter Dhaeze alle aspecten van het fotograferen met een moderne digitale camera. Dus niet alleen digitale reflexen, maar ook digitale compact- en systeemcamera’s. Het 380 pagina’s tellende boek omvat 19 hoofdstukken [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">14 juli 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/07/handvoek-fotografie/" rel="nofollow" title="Permanent Link to Handvoek Fotografie">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/06/levensverhaal-woord-en-beeld/" rel="bookmark" title="Permanent Link to Uw levensverhaal in woord en beeld">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/06/9200000071380169-thumb.jpg" alt="Uw levensverhaal in woord en beeld" title="Uw levensverhaal in woord en beeld" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/06/levensverhaal-woord-en-beeld/" rel="bookmark" title="Permanent Link to Uw levensverhaal in woord en beeld">Uw levensverhaal in woord en beeld</a></p>
						<p>Dankzij populaire TV-programma’s als Verborgen verleden en websites als My Heritage is de belangstelling voor levensverhalen gegroeid. Uitgeverij Visual Steps Haakt daar met het boek Uw levensverhaal in woord en beeld (ISBN 9789059056732) op in. Speelt u met het idee om de herinneringen en persoonlijke ervaringen uit uw leven vast te leggen in een mooi [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">13 juni 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/06/levensverhaal-woord-en-beeld/" rel="nofollow" title="Permanent Link to Uw levensverhaal in woord en beeld">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/06/fotobewerking-op-computer/" rel="bookmark" title="Permanent Link to Fotobewerking op de computer">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/05/9789059055735-thumb.jpg" alt="Fotobewerking op de computer" title="Fotobewerking op de computer" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/06/fotobewerking-op-computer/" rel="bookmark" title="Permanent Link to Fotobewerking op de computer">Fotobewerking op de computer</a></p>
						<p>Foto&#8217;s worden tegenwoordig meer dan ooit met smartphones gemaakt. Een mooi moment wordt zo bewaard als herinnering. Veel foto&#8217;s worden echter nooit overgezet naar de computer en zelfs wanneer dat wel gebeurt, wordt er nooit meer naar om gekeken. Zonde! Bij uitgeverij Visual Steps is een boek over fotobewerking verschenen. In Fotobewerking op de computer [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">2 juni 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/06/fotobewerking-op-computer/" rel="nofollow" title="Permanent Link to Fotobewerking op de computer">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/05/pc-beveiligen-back-uppen-en-schoonmaken-senioren/" rel="bookmark" title="Permanent Link to PC beveiligen, back-uppen en schoonmaken voor senioren">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/03/9789059050105-thumb.jpg" alt="PC beveiligen, back-uppen en schoonmaken voor senioren" title="PC beveiligen, back-uppen en schoonmaken voor senioren" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/05/pc-beveiligen-back-uppen-en-schoonmaken-senioren/" rel="bookmark" title="Permanent Link to PC beveiligen, back-uppen en schoonmaken voor senioren">PC beveiligen, back-uppen en schoonmaken voor senioren</a></p>
						<p>Het beveiligingen van uw computer en bewaren van uw privacy bij het surfen op internet is erg belangrijk. Maar welke maatregelen moet u nemen om veilig gebruik te maken van internet zonder virussen op uw pc te krijgen? Wat kunt u doen om te voorkomen dat cybercriminelen er met uw persoonlijke gegevens vandoor gaan? Hoe [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">11 mei 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/05/pc-beveiligen-back-uppen-en-schoonmaken-senioren/" rel="nofollow" title="Permanent Link to PC beveiligen, back-uppen en schoonmaken voor senioren">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/04/mac-toetscombinaties/" rel="bookmark" title="Permanent Link to Mac toetscombinaties">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/04/9789059409569-thumb.jpg" alt="Mac toetscombinaties" title="Mac toetscombinaties" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/04/mac-toetscombinaties/" rel="bookmark" title="Permanent Link to Mac toetscombinaties">Mac toetscombinaties</a></p>
						<p>Bij uitgeverij Van Duuren Media is een derde editie verschenen van het handig boekwerkje met daarin alle Mac toetscombinaties. Dankzij de besproken toetscombinaties in Mac toetscombinaties (ISBN 9789059409569) kun je vele handelingen overslaan bij het werken op je Mac computer. Je hoeft geen tijd meer te verspillen aan het zoeken in menu&#8217;s, want je hebt [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">25 april 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/04/mac-toetscombinaties/" rel="nofollow" title="Permanent Link to Mac toetscombinaties">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/04/windows-10-toetscombinaties/" rel="bookmark" title="Permanent Link to Windows 10 toetscombinaties">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/04/9789059409576-thumb.jpg" alt="Windows 10 toetscombinaties" title="Windows 10 toetscombinaties" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/04/windows-10-toetscombinaties/" rel="bookmark" title="Permanent Link to Windows 10 toetscombinaties">Windows 10 toetscombinaties</a></p>
						<p>Bij uitgeverij Van Duuren Media is een handig boekwerkje verschenen met alle Windows 10 toetscombinaties. Dankzij de besproken toetscombinaties in Windows 10 toetscombinaties (ISBN 9789059409576) kun je vele handelingen overslaan bij het werken op je Windows 10 PC. Je hoeft geen tijd meer te verspillen aan het zoeken in menu&#8217;s, want je hebt alle functies [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">13 april 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/04/windows-10-toetscombinaties/" rel="nofollow" title="Permanent Link to Windows 10 toetscombinaties">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/04/tablet-beveiligen-back-uppen-en-onderhouden/" rel="bookmark" title="Permanent Link to Tablet beveiligen, back-uppen en onderhouden">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/03/9789059053403-thumb.jpg" alt="Tablet beveiligen, back-uppen en onderhouden" title="Tablet beveiligen, back-uppen en onderhouden" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/04/tablet-beveiligen-back-uppen-en-onderhouden/" rel="bookmark" title="Permanent Link to Tablet beveiligen, back-uppen en onderhouden">Tablet beveiligen, back-uppen en onderhouden</a></p>
						<p>De computer goed beveiligen is voor veel mensen geen probleem meer. Ze voeren regelmatig updates en anti-virusscans uit. Op hun tablet worden deze maatregelen echter vaak nog niet getroffen. Toch is dat zeer belangrijk, want ook tablets worden steeds vaker doelwit van aanvallen van cybercriminelen. Bij uitgeverij Visuals Steps is onder de titel Tablet beveiligen, [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">4 april 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/04/tablet-beveiligen-back-uppen-en-onderhouden/" rel="nofollow" title="Permanent Link to Tablet beveiligen, back-uppen en onderhouden">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/03/visuele-stappengids-windows-10/" rel="bookmark" title="Permanent Link to Visuele stappengids Windows 10">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/03/9789059054738-thumb.jpg" alt="Visuele stappengids Windows 10" title="Visuele stappengids Windows 10" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/03/visuele-stappengids-windows-10/" rel="bookmark" title="Permanent Link to Visuele stappengids Windows 10">Visuele stappengids Windows 10</a></p>
						<p>Bij uitgeverij Visuals Steps is in de reeks Visuele stappengidsen een nieuwe titel verschenen met het besturingssysteem Windows 10 als onderwerp. De serie Visuele Stappengidsen is geschreven volgens de Visual Steps Beknopt-methode: een compact geschreven instructiemethode waarin knoppen en opdrachten visueel worden weergegeven. De Visuele stappengids Windows 10 (ISBN 9789059054738) geeft antwoord op vragen als: [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">16 maart 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/03/visuele-stappengids-windows-10/" rel="nofollow" title="Permanent Link to Visuele stappengids Windows 10">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.breekpunt.nl/2017/03/complete-boek-windows-10-tweede-editie/" rel="bookmark" title="Permanent Link to Het Complete Boek Windows 10 tweede editie">		<img class="thumbnail" src="http://www.breekpunt.nl/wp-content/uploads/2017/02/9789059409477-thumb.jpg" alt="Het Complete Boek Windows 10 tweede editie" title="Het Complete Boek Windows 10 tweede editie" />
	</a>
						<p class="post-title"><a href="http://www.breekpunt.nl/2017/03/complete-boek-windows-10-tweede-editie/" rel="bookmark" title="Permanent Link to Het Complete Boek Windows 10 tweede editie">Het Complete Boek Windows 10 tweede editie</a></p>
						<p>Bij uitgeverij Van Duuren Informatica is een tweede editie verschenen van hun naslagwerk over Windows 10. In Het Complete Boek Windows 10 tweede editie (ISBN 9789059409477) behandelen auteurs Peter Doolaard, Peter Kassenaar, John Vanderaart, Erwin Olij en Bob van Duuren de nieuwste versie – inclusief de recent verschenen Jubileumupdate &#8211; van het veelzijdige besturingsprogramma van [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">Door <a href="http://www.breekpunt.nl/author/redactie/" title="Berichten van Redactie" rel="author">Redactie</a></span>

	<span class="meta-date">7 maart 2017</span>

	
	<span class="meta-view"><a href="http://www.breekpunt.nl/2017/03/complete-boek-windows-10-tweede-editie/" rel="nofollow" title="Permanent Link to Het Complete Boek Windows 10 tweede editie">Lees verder &rarr;</a></span>

</div>					<div style="clear:both;"></div>
				</div>
		</div>
</div></div><div id="banner300-widget-3" class="widget banner300"><div class="widget-wrap"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.perfectuser.nl/www/delivery/ajs.php':'http://ads.perfectuser.nl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.perfectuser.nl/www/delivery/ck.php?n=ad406efc&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.perfectuser.nl/www/delivery/avw.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE&n=ad406efc' border='0' alt='' /></a></noscript></div></div><div id="tag_cloud-4" class="widget widget_tag_cloud"><div class="widget-wrap"><h3 class="widgettitle"><span>Snel naar</span></h3><div class="tagcloud"><a href="http://www.breekpunt.nl/tag/acer/" class="tag-cloud-link tag-link-283 tag-link-position-1" style="font-size: 8pt;" aria-label="Acer (3 items)">Acer</a>
<a href="http://www.breekpunt.nl/tag/app/" class="tag-cloud-link tag-link-132 tag-link-position-2" style="font-size: 18.698113207547pt;" aria-label="app (25 items)">app</a>
<a href="http://www.breekpunt.nl/tag/ashampoo/" class="tag-cloud-link tag-link-152 tag-link-position-3" style="font-size: 13.283018867925pt;" aria-label="Ashampoo (9 items)">Ashampoo</a>
<a href="http://www.breekpunt.nl/tag/beveiligingscamera/" class="tag-cloud-link tag-link-299 tag-link-position-4" style="font-size: 10.377358490566pt;" aria-label="beveiligingscamera (5 items)">beveiligingscamera</a>
<a href="http://www.breekpunt.nl/tag/boek/" class="tag-cloud-link tag-link-127 tag-link-position-5" style="font-size: 21.867924528302pt;" aria-label="boek (44 items)">boek</a>
<a href="http://www.breekpunt.nl/tag/camera/" class="tag-cloud-link tag-link-157 tag-link-position-6" style="font-size: 11.962264150943pt;" aria-label="camera (7 items)">camera</a>
<a href="http://www.breekpunt.nl/tag/canon/" class="tag-cloud-link tag-link-149 tag-link-position-7" style="font-size: 14.735849056604pt;" aria-label="Canon (12 items)">Canon</a>
<a href="http://www.breekpunt.nl/tag/compactcamera/" class="tag-cloud-link tag-link-191 tag-link-position-8" style="font-size: 10.377358490566pt;" aria-label="compactcamera (5 items)">compactcamera</a>
<a href="http://www.breekpunt.nl/tag/denon/" class="tag-cloud-link tag-link-158 tag-link-position-9" style="font-size: 11.962264150943pt;" aria-label="Denon (7 items)">Denon</a>
<a href="http://www.breekpunt.nl/tag/devolo/" class="tag-cloud-link tag-link-139 tag-link-position-10" style="font-size: 8pt;" aria-label="Devolo (3 items)">Devolo</a>
<a href="http://www.breekpunt.nl/tag/dummies/" class="tag-cloud-link tag-link-211 tag-link-position-11" style="font-size: 10.377358490566pt;" aria-label="Dummies (5 items)">Dummies</a>
<a href="http://www.breekpunt.nl/tag/epson/" class="tag-cloud-link tag-link-167 tag-link-position-12" style="font-size: 10.377358490566pt;" aria-label="Epson (5 items)">Epson</a>
<a href="http://www.breekpunt.nl/tag/featured/" class="tag-cloud-link tag-link-177 tag-link-position-13" style="font-size: 22pt;" aria-label="featured (45 items)">featured</a>
<a href="http://www.breekpunt.nl/tag/fotografie/" class="tag-cloud-link tag-link-179 tag-link-position-14" style="font-size: 10.377358490566pt;" aria-label="fotografie (5 items)">fotografie</a>
<a href="http://www.breekpunt.nl/tag/fotoprinter/" class="tag-cloud-link tag-link-168 tag-link-position-15" style="font-size: 8pt;" aria-label="fotoprinter (3 items)">fotoprinter</a>
<a href="http://www.breekpunt.nl/tag/hp/" class="tag-cloud-link tag-link-194 tag-link-position-16" style="font-size: 9.3207547169811pt;" aria-label="HP (4 items)">HP</a>
<a href="http://www.breekpunt.nl/tag/hue/" class="tag-cloud-link tag-link-130 tag-link-position-17" style="font-size: 15.660377358491pt;" aria-label="Hue (14 items)">Hue</a>
<a href="http://www.breekpunt.nl/tag/ipad/" class="tag-cloud-link tag-link-212 tag-link-position-18" style="font-size: 9.3207547169811pt;" aria-label="iPad (4 items)">iPad</a>
<a href="http://www.breekpunt.nl/tag/monitor/" class="tag-cloud-link tag-link-146 tag-link-position-19" style="font-size: 15.264150943396pt;" aria-label="monitor (13 items)">monitor</a>
<a href="http://www.breekpunt.nl/tag/nas/" class="tag-cloud-link tag-link-135 tag-link-position-20" style="font-size: 9.3207547169811pt;" aria-label="NAS (4 items)">NAS</a>
<a href="http://www.breekpunt.nl/tag/nest/" class="tag-cloud-link tag-link-156 tag-link-position-21" style="font-size: 14.735849056604pt;" aria-label="Nest (12 items)">Nest</a>
<a href="http://www.breekpunt.nl/tag/netgear/" class="tag-cloud-link tag-link-187 tag-link-position-22" style="font-size: 14.735849056604pt;" aria-label="Netgear (12 items)">Netgear</a>
<a href="http://www.breekpunt.nl/tag/nikon/" class="tag-cloud-link tag-link-237 tag-link-position-23" style="font-size: 11.301886792453pt;" aria-label="Nikon (6 items)">Nikon</a>
<a href="http://www.breekpunt.nl/tag/nintendo/" class="tag-cloud-link tag-link-153 tag-link-position-24" style="font-size: 10.377358490566pt;" aria-label="Nintendo (5 items)">Nintendo</a>
<a href="http://www.breekpunt.nl/tag/notebook/" class="tag-cloud-link tag-link-195 tag-link-position-25" style="font-size: 9.3207547169811pt;" aria-label="notebook (4 items)">notebook</a>
<a href="http://www.breekpunt.nl/tag/olympus/" class="tag-cloud-link tag-link-162 tag-link-position-26" style="font-size: 8pt;" aria-label="Olympus (3 items)">Olympus</a>
<a href="http://www.breekpunt.nl/tag/opslag/" class="tag-cloud-link tag-link-208 tag-link-position-27" style="font-size: 9.3207547169811pt;" aria-label="opslag (4 items)">opslag</a>
<a href="http://www.breekpunt.nl/tag/panasonic/" class="tag-cloud-link tag-link-147 tag-link-position-28" style="font-size: 10.377358490566pt;" aria-label="Panasonic (5 items)">Panasonic</a>
<a href="http://www.breekpunt.nl/tag/philips/" class="tag-cloud-link tag-link-129 tag-link-position-29" style="font-size: 18.566037735849pt;" aria-label="Philips (24 items)">Philips</a>
<a href="http://www.breekpunt.nl/tag/philips-hue/" class="tag-cloud-link tag-link-376 tag-link-position-30" style="font-size: 8pt;" aria-label="Philips Hue (3 items)">Philips Hue</a>
<a href="http://www.breekpunt.nl/tag/photofast/" class="tag-cloud-link tag-link-188 tag-link-position-31" style="font-size: 9.3207547169811pt;" aria-label="PhotoFast (4 items)">PhotoFast</a>
<a href="http://www.breekpunt.nl/tag/piper/" class="tag-cloud-link tag-link-268 tag-link-position-32" style="font-size: 8pt;" aria-label="Piper (3 items)">Piper</a>
<a href="http://www.breekpunt.nl/tag/plantronics/" class="tag-cloud-link tag-link-173 tag-link-position-33" style="font-size: 10.377358490566pt;" aria-label="Plantronics (5 items)">Plantronics</a>
<a href="http://www.breekpunt.nl/tag/printer/" class="tag-cloud-link tag-link-267 tag-link-position-34" style="font-size: 11.962264150943pt;" aria-label="printer (7 items)">printer</a>
<a href="http://www.breekpunt.nl/tag/router/" class="tag-cloud-link tag-link-196 tag-link-position-35" style="font-size: 13.811320754717pt;" aria-label="router (10 items)">router</a>
<a href="http://www.breekpunt.nl/tag/samsung/" class="tag-cloud-link tag-link-145 tag-link-position-36" style="font-size: 16.716981132075pt;" aria-label="Samsung (17 items)">Samsung</a>
<a href="http://www.breekpunt.nl/tag/smappee/" class="tag-cloud-link tag-link-209 tag-link-position-37" style="font-size: 9.3207547169811pt;" aria-label="Smappee (4 items)">Smappee</a>
<a href="http://www.breekpunt.nl/tag/software/" class="tag-cloud-link tag-link-226 tag-link-position-38" style="font-size: 13.283018867925pt;" aria-label="software (9 items)">software</a>
<a href="http://www.breekpunt.nl/tag/sonos/" class="tag-cloud-link tag-link-203 tag-link-position-39" style="font-size: 10.377358490566pt;" aria-label="Sonos (5 items)">Sonos</a>
<a href="http://www.breekpunt.nl/tag/systeemcamera/" class="tag-cloud-link tag-link-148 tag-link-position-40" style="font-size: 12.622641509434pt;" aria-label="systeemcamera (8 items)">systeemcamera</a>
<a href="http://www.breekpunt.nl/tag/tablet/" class="tag-cloud-link tag-link-193 tag-link-position-41" style="font-size: 11.301886792453pt;" aria-label="tablet (6 items)">tablet</a>
<a href="http://www.breekpunt.nl/tag/thermostaat/" class="tag-cloud-link tag-link-214 tag-link-position-42" style="font-size: 9.3207547169811pt;" aria-label="thermostaat (4 items)">thermostaat</a>
<a href="http://www.breekpunt.nl/tag/visual-steps/" class="tag-cloud-link tag-link-256 tag-link-position-43" style="font-size: 9.3207547169811pt;" aria-label="Visual Steps (4 items)">Visual Steps</a>
<a href="http://www.breekpunt.nl/tag/windows-10/" class="tag-cloud-link tag-link-163 tag-link-position-44" style="font-size: 14.735849056604pt;" aria-label="Windows 10 (12 items)">Windows 10</a>
<a href="http://www.breekpunt.nl/tag/zyxel/" class="tag-cloud-link tag-link-169 tag-link-position-45" style="font-size: 11.301886792453pt;" aria-label="ZyXel (6 items)">ZyXel</a></div>
</div></div>			</div>

			
		</div>


		</div> <!-- end #page div -->

		<div class="banner728-container bottom clearfix">
	<div class="banner728">
		<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.perfectuser.nl/www/delivery/ajs.php':'http://ads.perfectuser.nl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.perfectuser.nl/www/delivery/ck.php?n=a88a0e8e&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.perfectuser.nl/www/delivery/avw.php?zoneid=6&cb=INSERT_RANDOM_NUMBER_HERE&n=a88a0e8e' border='0' alt='' /></a></noscript>	</div>
	</div>

	</div>  <!-- end #wrap div -->

</div> <!-- end #outer-wrap div -->

<div id="footer-widgets" class="clearfix">
	<div class="limit clearfix">
		<div class="footer-widget1">
			<div id="text-3" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Copyright</span></h3>			<div class="textwidget">Niets van deze website mag geheel of gedeeltelijk worden gereproduceerd op welke wijze dan ook, zonder voorafgaande schriftelijke toestemming van de uitgever en andere rechthebbenden. </div>
		</div></div>		</div>
		<div class="footer-widget2">
			<div id="text-4" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Disclaimer</span></h3>			<div class="textwidget">Auteurs en uitgever hebben deze website met de grootst mogelijke zorgvuldigheid samengesteld, maar aanvaarden geen enkele aansprakelijkheid voor de gevolgen van foutieve en/of gewijzigde informatie. </div>
		</div></div>		</div>
		<div class="footer-widget3">
			<div id="text-5" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Cookies</span></h3>			<div class="textwidget">We gebruiken cookies om er zeker van te zijn dat je onze website zo goed mogelijk beleeft. Als je deze website blijft gebruiken gaan we ervan uit dat je dat goed vindt.</div>
		</div></div>		</div>
		<div class="footer-widget4">
			<div id="text-6" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Redactie-adres</span></h3>			<div class="textwidget">Redactie Breekpunt
Postbus 4
2260 AA Leidschendam </div>
		</div></div>		</div>
	</div>
</div>

<div id="footer">
	<div class="limit clearfix">
				<p>&copy;  2017 Breekpunt.nl.</p>
	</div>
</div>

	<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201734'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/js/jquery.rateit.min.js?ver=1.0.22'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yasrCommonData = {"postid":"3126","ajaxurl":"http:\/\/www.breekpunt.nl\/wp-admin\/admin-ajax.php","loggedUser":"","visitorStatsEnabled":"yes","tooltipValues":["slecht","zwak","ok","goed","super"],"loaderHtml":"<div id=\"loader-visitor-rating\" >\u00a0 Laden, even wachten svp. <img src=http:\/\/www.breekpunt.nl\/wp-content\/plugins\/yet-another-stars-rating\/img\/loader.gif title=\"yasr-loader\" alt=\"yasr-loader\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/yet-another-stars-rating/js/yasr-front.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.breekpunt.nl/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201734.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'99368741',post:'3126',tz:'2',srv:'www.breekpunt.nl'} ]);
	_stq.push([ 'clickTrackerInit', '99368741', '3126' ]);
</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We gebruiken cookies om er zeker van te zijn dat je onze website zo goed mogelijk beleeft. Als je deze website blijft gebruiken gaan we ervan uit dat je dat goed vindt.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
</body>

</html>